ATENCIÓN: Tu navegador no soporta Javascript, necesario para que la navegación por esta web sea óptima
Por favor, habilita Javascript desde las opciones de tu navegador (Ver cómo)
x Este grupo ha sido archivado por inactividad, por lo que no aparece en los índices por provincia/población ni en las búsquedas por grupo. En el momento que vuelva a tener actividad (mensajes, fotos, etc...) volverá a activarse automáticamente.

¿Problemas con antena colectiva y portero autom.?

Actualizado 03/05/2006
373 lecturas acumuladas
3  mensajes
Autor
Tema
Fecha
may.-2004
83 mens.
Usuario Habitual
03/05/2006 13:43
En mi portal (el 66) veo bastante mal antena 3 y el tdt penoso. Me gustaría saber si se está arreglando algo o es un tema de mi piso sólo. También el portero automático hace unos pitidos que impiden oir a quien llama. ¿A quien hay que avisar por este tipo de cosas? Lo de que el Digital + no tenga señal casi lo doy por asunto perdido...

Un saludo.
oct.-2005
28 mens.
Usuario Ocasional
03/05/2006 15:16
Me pasa exactamente lo mismo. Hablé con el administrador el martes pasado y me dijo que lo iban a arreglar. Algo debieron hacer el jueves, aunque todo sigue igual. Habrá que seguir insistiendo.
Un saludo
sep.-2005
125 mens.
Usuario Habitual
  ppita
03/05/2006 22:07
En mi portal (70)como en el tuyo se ve muy mal antena 3. Creo recordar que en la última reunión se habló de poner un amplificador para solucionar este problema.
Como en tu casa, en la mía tampoco funciona bien el portero automático.

Un saludo
sep.-2008
807 mens.
Administrador

Mensajes Relacionados
  • Estamos buscando mensajes relacionados
    Mientras los encontramos, pincha aquí para buscar temas sobre "¿Problemas con antena colectiva y portero autom.?" en este foro
© 2002-2017 - Neo Affinis S.L.U. CIF B-85063931 Zurbano, 45 1º, 28010 Madrid
Contacto |  Publicidad |  Quiénes somos |  Aviso Legal |  Blog
Facebook |  Twitter |  Linkedin |  Google+