ATENCIÓN: Tu navegador no soporta Javascript, necesario para que la navegación por esta web sea óptima
Por favor, habilita Javascript desde las opciones de tu navegador (Ver cómo)
x Este grupo ha sido archivado por inactividad, por lo que no aparece en los índices por provincia/población ni en las búsquedas por grupo. En el momento que vuelva a tener actividad (mensajes, fotos, etc...) volverá a activarse automáticamente.

ESTA LA A-10 DADA DE ALTA PARA INSTALAR DIGITAL +

Actualizado 31/10/2006
1979 lecturas acumuladas
23  mensajes< Anterior12
Autor
Tema
Fecha
may.-2004
20 mens.
Usuario Circunstancial
18/10/2006 09:25
Buenas, yo soy de la A9 y tengo un solo espliter (tecatel pau 06 5-2400mhz) que entiendo que es de dos entradas y seis salidas (y tambien entiendo que mezcla las dos señales y las envia a cada habitacion en un solo cable)... pero por la parabolica no cojo nada de nada. ¿Alguien consigue ver algun canal?
sep.-2003
1084 mens.
Usuario Asiduo
18/10/2006 10:12
Prueba a cambiar de sitio las dos entradas. Quita una entrada y enroscala en la otra.
En la A8 estaban cambiadas.
sep.-2003
1084 mens.
Usuario Asiduo
18/10/2006 10:14
Tambien prueba a conectar el cable a la toma de la derecha de la pared.
may.-2004
20 mens.
Usuario Circunstancial
19/10/2006 08:31
Gracias jduran, pero ayer hice de todo con las entradas y nada de nada ... cambié la uno por la dos y se ve lo mismo y lo curioso de todo es que solo poniendo uno de los cables de entrada al piso se ven los mismos canales (ponga el CABLE UNO O EL DOS ...como si la señal estuviese mezclada desde la cabecera). No se, el vecimo me dijo que solo veia canales TDT y que del resto (c7, localia, cmt, etc) nada de nada ... que por lo visto el antenista comento que estamos en una especie de zona oscura en lo que a señal se refiere.
Gracias por todo.
ago.-2005
62 mens.
Usuario Habitual
  GICA
19/10/2006 08:37
Hpakito llamate a D+ y di que no lo ves, te mandan un técnico, a mi me lo vienen a ver mañana.
Avatar bro
jun.-2004
50 mens.
Usuario Ocasional
  bro
23/10/2006 17:25
¿ Os han solucionado el probelma con Canal Satelite?

Gracias
ago.-2005
62 mens.
Usuario Habitual
  GICA
24/10/2006 08:21
Con el decodificador nuevo que se puede poner la antena astra o hispasat vale. Solo hay que seleccionar la antena astra y quitar la alimentación de corriente (todo en el menu de parámetros de antena, te haces un cable que vaya del punto de la pared donde pone radio y que entre en la antena del decodificador y en mi caso va sin tener que hacer nada más.
oct.-2005
23 mens.
Usuario Ocasional
31/10/2006 12:03
Y en la C2B...¿alguien sabe si tenemos señal de parabolica? Nos entra tambien por la clavija de radio?

No lo puedo probar hasta que no me llegue el deco supongo...

Un saludo
sep.-2008
816 mens.
Administrador

Mensajes Relacionados
  • Estamos buscando mensajes relacionados
    Mientras los encontramos, pincha aquí para buscar temas sobre "ESTA LA A-10 DADA DE ALTA PARA INSTALAR DIGITAL +" en este foro
© 2002-2016 - Neo Affinis S.L.U. CIF B-85063931 Zurbano, 45 1º, 28010 Madrid
Contacto |  Publicidad |  Quiénes somos |  Aviso Legal |  Blog
Facebook |  Twitter |  Linkedin |  Google+