ATENCIÓN: Tu navegador no soporta Javascript, necesario para que la navegación por esta web sea óptima
Por favor, habilita Javascript desde las opciones de tu navegador (Ver cómo)
x Este grupo ha sido archivado por inactividad, por lo que no aparece en los índices por provincia/población ni en las búsquedas por grupo. En el momento que vuelva a tener actividad (mensajes, fotos, etc...) volverá a activarse automáticamente.

DIGITAL+

Actualizado 06/11/2006
2881 lecturas acumuladas
Autor
Tema
Fecha
jul.-2006
32 mens.
Usuario Ocasional
31/10/2006 09:39
Hola, ayer hablé con Iván de Digital+ y me comentó que hoy martes se pasaría a instalarlo a otro vecino y a mí. Supongo que el vecino sería Miguel. La única duda que me surge es si la antena es colectiva para los dos portales o cada portal lleva su propia antena y por lo tanto su propio amplificador? En cualquier caso me confirmó que la instalación de este es gratuito.
dic.-2005
180 mens.
Usuario Habitual
31/10/2006 10:40
hola, pues no soy yo a quien se lo van a instalar porque todavía no me ha llamado, le llamaré luego a ver que pasa.

efectivamente tienen que poner 2 amplificadores, uno por bloque.
dic.-2005
180 mens.
Usuario Habitual
31/10/2006 10:58
ya he hablado con él, he quedado sobre las 13h.
jul.-2006
32 mens.
Usuario Ocasional
31/10/2006 11:17
A mí me comentó que a partir de las doce se pasaría por allí. Espero que no haya ningún problema a la hora de permitir que suba a poner los amplificadores, vamos que yo creo que está todo hablado, no?
may.-2006
45 mens.
Usuario Ocasional
02/11/2006 09:42
Ya os han puesto el D+?.
Han tirado algun tipo de cable por la casa?
dic.-2005
180 mens.
Usuario Habitual
02/11/2006 12:20
hola, a mi ya me lo han puesto y no tiran ningún cable nuevo, solo los necesarios, como la antena que va al descodificador.
oct.-2006
30 mens.
Usuario Ocasional
03/11/2006 11:03
Buenos días:
a mi me lo instalaron ayer y sin ningún problema
dic.-2005
180 mens.
Usuario Habitual
06/11/2006 10:43
hola, el viernes por la tarde me quedé sin señal en el digital+ y sigo sin ella, ¿los que lo habéis puesto estáis igual o solo yo?
ago.-2006
59 mens.
Usuario Habitual
06/11/2006 11:17
Hola, por cierto alguien sabe cuando se va a poder ver la sexta.
Gracias
feb.-2006
198 mens.
Usuario Habitual
06/11/2006 11:22
Hola
Los amplificadores ya estan instalados, uno en cada portal.
Ya hay señal de digital + en los dos portales.
Unicamente que le digais al tecnico, que de las dos verticales de señal que llegan a vuestra casa, solo hay señal de Digital + en una de ellas, la otra esta libre para otra señal/operador futura.
Si no la pillan en vuestra casa tendran que abrir la tapa/registro grande que teneis en el recibidor(normalmente bajo el telefonillo) y cambiar el cable de vertical ahi.
Esto el que instalo el amplificador lo hizo mal a priori, lo conecto a las dos, peor daba interferencias a la tele normal.
Puede que alguien que ya lo tuviera conectado lo hay aperdido, el dejar solo una vertical conectada.(esperemos que no...)
dic.-2005
180 mens.
Usuario Habitual
06/11/2006 11:38
hola albada, cuando me lo instalaron me abrieron esa tapa de registro del recibidor, pero la verdad es que como tampoco entiendo mucho de esto pues no sabría explicar mucho más.

Yo veia bien el digital, exceptuando 2 canales que tenían un poco de interferencias, hasta el viernes que se dejó de ver, llamé al técnico y me dijo que como tenía que venir a instalarlo a otro, que se pasaría por mi casa esta semana.

Ya os contaré.
oct.-2006
30 mens.
Usuario Ocasional
06/11/2006 11:55
Buenos Días vecinos:
a mi me sigue funcinando bien, pero a mi no me abrieron la caja de la entrada. La señal llegaba perfectamente desde la toma de digital. Lo que ahora no vuelve a verse bien es la tele normal en dos canales..... en fin veo que hasta que vivamos todos no lo solucionan del todo tal como me dijeron.
saludos
feb.-2006
198 mens.
Usuario Habitual
06/11/2006 12:01
Hola Miguel I
Pues a ti lo que te ha pasado es justo que estabas conectado a la vertical que han desconectado....
lo siento peor es que el que la instalo lo hizo mal, por ley tiene que haber un canal libre, y estos habian copado los dos.
Lo siento....
pero con cambiarte la conexion en la caja lo tendras arreglado.

Respecto a los canales normales, van a cambiar la antena de posicion porque tiene un efecto doble imagen, motivado por mala recepcion de la señal y van a cambiar la anetna de sito
may.-2006
45 mens.
Usuario Ocasional
06/11/2006 12:03
Cuando vayan, podriais preguntar que es lo que ponen en el cajetin, yo lo que quiero, por ahora, es poner un decodificador para ver los canales libres que emiten en el digital+, estos dias lo he puesto y me dice que no hay señal de antena.
Respecto a la sexta, creo que llamandoles, ellos ponen el amplificador gratis.
may.-2006
45 mens.
Usuario Ocasional
06/11/2006 12:08
Por cierto, en mi cajetin baja un cable blanco de antena( el normal) pero tambien baja otro que es de color negro que no se para que es ¿lo sabeis?
sep.-2008
816 mens.
Administrador

Mensajes Relacionados
  • Estamos buscando mensajes relacionados
    Mientras los encontramos, pincha aquí para buscar temas sobre "DIGITAL+" en este foro
© 2002-2016 - Neo Affinis S.L.U. CIF B-85063931 Zurbano, 45 1º, 28010 Madrid
Contacto |  Publicidad |  Quiénes somos |  Aviso Legal |  Blog
Facebook |  Twitter |  Linkedin |  Google+