ATENCIÓN: Tu navegador no soporta Javascript, necesario para que la navegación por esta web sea óptima
Por favor, habilita Javascript desde las opciones de tu navegador (Ver cómo)
x Este grupo ha sido archivado por inactividad, por lo que no aparece en los índices por provincia/población ni en las búsquedas por grupo. En el momento que vuelva a tener actividad (mensajes, fotos, etc...) volverá a activarse automáticamente.

Antena de televisión

Actualizado 09/07/2005
404 lecturas acumuladas
5  mensajes
Autor
Tema
Fecha
jul.-2003
53 mens.
Usuario Habitual
  Perro
08/07/2005 02:26
Hola a tod@s, hoy he instalado la televisión y al conectar la antena, sorpresa!!!!, no se ven bien las cadenas.
Os ha pasado lo mismo, o es algo que me afecta solo a mi???
Un saludo!!
abr.-2003
35 mens.
Usuario Ocasional
08/07/2005 11:56
A nosotros también nos pasa. Se veían bien hasta la semana pasada, pero de repente han dejado de sintonizarse. Suponemos que será un problema con la antena. Nosotros ya se lo hemos comunicado a Urbis, pero de momento todo sigue igual...
ago.-2003
66 mens.
Usuario Habitual
08/07/2005 15:26
Nosotros no hemos tenido ningún problema, salvo la cadena antena 3, que se ve un poco mal.
abr.-2003
35 mens.
Usuario Ocasional
08/07/2005 17:26
Supongo que cada portal tendrá una antena, así que no creo que todas las teles se vean mal, solo las del mismo portal. Yo soy del portal 9 (antiguo 4).
jul.-2003
53 mens.
Usuario Habitual
  Perro
09/07/2005 11:51
Pues va ha ser eso porque nosotros somos del portal 9, tambien.

Un saludo.
sep.-2008
807 mens.
Administrador

Mensajes Relacionados
  • Estamos buscando mensajes relacionados
    Mientras los encontramos, pincha aquí para buscar temas sobre "Antena de televisión" en este foro
© 2002-2017 - Neo Affinis S.L.U. CIF B-85063931 Zurbano, 45 1º, 28010 Madrid
Contacto |  Publicidad |  Quiénes somos |  Aviso Legal |  Blog
Facebook |  Twitter |  Linkedin |  Google+