ATENCIÓN: Tu navegador no soporta Javascript, necesario para que la navegación por esta web sea óptima
Por favor, habilita Javascript desde las opciones de tu navegador (Ver cómo)
Los Olivos Los Olivos

Los Olivos

Viviendas en Pinto
x Este grupo ha sido archivado por inactividad, por lo que no aparece en los índices por provincia/población ni en las búsquedas por grupo. En el momento que vuelva a tener actividad (mensajes, fotos, etc...) volverá a activarse automáticamente.

Luz

Actualizado 10/10/2003
801 lecturas acumuladas
19  mensajes< Anterior12
Autor
Tema
Fecha
ene.-2003
93 mens.
Usuario Habitual
26/09/2003 13:05
¿que es la primera noticia que tienen? pero que cara tienenpero si aquí en los Llanos hemos llamado un monton de veces, a mi me dijeron que ya lo sabian porque estaban llamando muchos vecinos.En lo que no había yo caido es en lo de la caldera, a mi dos o tres veces me ha pasado que no me sale agua caliente y el indicador de presión y temperatura está bien
ene.-2003
230 mens.
Usuario Habitual
26/09/2003 13:08
Pero que pronto se os olvidan las cosas, os acordais cuando a primeros de año llamabamos todos los dias, para ver cuando ibamos a tener luz y nos decian cada dia una cosa, no os acordais que nos volvieron locos, luego despues de que La Teneria tuviera luz, nosotros no teniamos porque decian que la constructora no habia pagado no se que, que el Ayto, no se cuantos, mienten mas que ven, asi que ni caso a seguir insistiendo, hasta que se aburran de nosotros y nos conozcan con nombre y apellido, que luego como se nos estropee algo a ver como reclamamos.
mar.-2003
41 mens.
Usuario Ocasional
10/10/2003 12:32
Hola, yo no se si tendrá algo que ver con lo que estais comentando aquí, pero el otro dia cuando llegué al piso (aun no vivo alli) el frigorífico no funcionaba, vamos q parpadeaban todas las luces y los hielos estaban descongelados. Corté la luz, la volví a dar y entonces empezó a funcionar normal. Como sea por hidrocantabrico y se nos empiecen a estropear los electrodomésticos vamos a tener problemas gordos.
Un saludo
ago.-2003
55 mens.
Usuario Habitual
10/10/2003 13:20
Esta mañana he observado algo curioso en casa. Estaba la radio en la cocina (a pilas) y en la habitación la radio (a luz eléctrica) funcionando en la misma emisora, y ¡había desfase en la llegada de la voz! ¿Será por la frecuencia de HC? La de luz eléctrica iba retardada respecto a la de las pilas ¡curioso, eh!
sep.-2008
816 mens.
Administrador

Mensajes Relacionados
  • Estamos buscando mensajes relacionados
    Mientras los encontramos, pincha aquí para buscar temas sobre "Luz" en este foro
© 2002-2016 - Neo Affinis S.L.U. CIF B-85063931 Zurbano, 45 1º, 28010 Madrid
Contacto |  Publicidad |  Quiénes somos |  Aviso Legal |  Blog
Facebook |  Twitter |  Linkedin |  Google+