ATENCIÓN: Tu navegador no soporta Javascript, necesario para que la navegación por esta web sea óptima
Por favor, habilita Javascript desde las opciones de tu navegador (Ver cómo)
Valdesol 11 y 12 Valdesol 11 y 12

Valdesol 11 y 12

Viviendas en Alcorcón
x Este grupo ha sido archivado por inactividad, por lo que no aparece en los índices por provincia/población ni en las búsquedas por grupo. En el momento que vuelva a tener actividad (mensajes, fotos, etc...) volverá a activarse automáticamente.

Problema con el Aire Acondicionado

Actualizado 25/07/2006
447 lecturas acumuladas
4  mensajes
Autor
Tema
Fecha
mar.-2005
4 mens.
Usuario Circunstancial
11/07/2006 14:28
Hola a todos.

Este fin de semana hemos tenido un problema con el aparato de aire acondicionado del salón: nos salía agua por el split, en lugar de ir directamente a las bajantes gracias a la preinstalación. Ya nos ocurrió algo parecido en septiembre pasado. He llamado a Sacresa y me indica que esto también le ha ocurrido a algún vecino más y el problema es que el split hay que colocarlo más alto de lo que está y que la preinstalación de obra esta bien realizada. Me dice que siempre le ha ocurrido este problema a vecinos que, como yo, compraron sus equipos en El Corte Inglés.
Ahora estoy pasando calor y esperando que ECI envíe un técnico para "solucionar" el problema.
Os ha pasado a alguno de vosotros este problema? Conocíais el mismo? Qué solución os dieron?.
Gracias de antemano.
nov.-2004
43 mens.
Usuario Ocasional
17/07/2006 09:30
Yo conozco tres casos, el mío y dos más. Yo tuve el mismo problema y se solucionó dando un poco más de pendiente al tubo, otro vecino creo que tuvo que subir el split. El tercero de los casos fue más grave porque si que tuvieron que picar la pared para eliminar el atasco (o rotura ahora no recuerdo bien).
Espero que con retocar la instalación del split se te solucione.
nov.-2005
31 mens.
Usuario Ocasional
  duque
25/07/2006 08:51
HOLA A TODOS:
YO TAMBIÉN HE TENIDO POR DOS VECES EL MISMO PROBLEMA, LA PRIMERA VEZ ME DIERON MÁS PENDIENTE AL TUBO, PERO EL DOMINGO PASADO CUANDO LLEGUÉ A CASA TENÍA TODO EL DORMITORIO LLENO DE AGUA Y LA PARED, IMAGINAOS EL PANORAMA, HE VUELTO A LLAMAR A LOS INSTALADORES Y ESTOY ESPERANDO A VER QUE SOLUCIÓN HAY.
UN SALUDO
mar.-2005
4 mens.
Usuario Circunstancial
25/07/2006 10:15
Duque, vaya susto y trastorno. Espero se solucione pronto.

A mí solo me pasaba en el aire del salón, Por fin "toquemos madera", parece que se ha solucionado. Me han tenido que subir el split un poco y darle más caída al tubo de desagüe.

De todas formas estaremos atentos al asunto.

Gracias por todo.
sep.-2008
807 mens.
Administrador

Mensajes Relacionados
  • Estamos buscando mensajes relacionados
    Mientras los encontramos, pincha aquí para buscar temas sobre "Problema con el Aire Acondicionado" en este foro
© 2002-2017 - Neo Affinis S.L.U. CIF B-85063931 Zurbano, 45 1º, 28010 Madrid
Contacto |  Publicidad |  Quiénes somos |  Aviso Legal |  Blog
Facebook |  Twitter |  Linkedin |  Google+