ATENCIÓN: Tu navegador no soporta Javascript, necesario para que la navegación por esta web sea óptima
Por favor, habilita Javascript desde las opciones de tu navegador (Ver cómo)
x Este grupo ha sido archivado por inactividad, por lo que no aparece en los índices por provincia/población ni en las búsquedas por grupo. En el momento que vuelva a tener actividad (mensajes, fotos, etc...) volverá a activarse automáticamente.

ADSL Jazztel

Actualizado 05/01/2006
804 lecturas acumuladas
10  mensajes
Autor
Tema
Fecha
mar.-2004
7 mens.
Usuario Circunstancial
  Yoma
30/12/2005 03:11
Hola, ¿alquien tiene jazztell en su casa? Es que últimamente la conexión me va fatal y querría saber si a alguien le pasa algo parecido.

Un saludo
nov.-2002
1447 mens.
Usuario Asiduo
  Oscar
30/12/2005 09:03
Si, y me va mal, mal. Se corta muchisimo, aunque creo que buena culpa es de la mierda de router que te endosan. Voy a tirar cable hasta el ordenata y lo conectare via modem, a un compi asi le va muy bien (El tiene el de 20 Megas)
oct.-2003
56 mens.
Usuario Habitual
31/12/2005 19:06
Buenas...yo tengo el ADSL Jazztel de 6 megas sin llamadas desde hace unos 4 meses. Tengo dos equipos, uno conectado por cable ethernet y otro vía WiFi y no tengo ningún problema con la conexión. Los tengo conectados durante seis días a la semana, las 24 horas y el único corte que he tenido es porque se fue la luz. En fin, si teneis algún problema técnico, quizás pueda echaros una mano. Un saludo a tod@s y feliz 2006.
nov.-2002
1447 mens.
Usuario Asiduo
  Oscar
02/01/2006 11:32
¿Que Router tienes?
oct.-2003
56 mens.
Usuario Habitual
02/01/2006 16:18
Mi router es el Comtrend 536+ (el router blanco que llevan dando desde hace ya unos meses)...

Como ya he dicho, tengo dos equipos conectados (cable y wifi) y no tengo ninguna queja de la conexión que me ofrecen. Antes de contratarla, me cercioré de que la cobertura que me daban eran directa (6Mb desde el primer día), y no un revendido a Telefónica(1Mb...y ya veremos más adelante).

Una pregunta: ¿Los problemas los teneis navegando o descargando por medio de programas p2p?.
nov.-2002
1447 mens.
Usuario Asiduo
  Oscar
03/01/2006 08:58
El emule lo intento tener todo el rato, Según he leido por algún foro, en cuanto ven que tienes una descarga continua no se que pitos hacen con el servidor que te dejan colgado el router, sobre todo si es una mierda, como es mi caso (D-Link 604).
oct.-2003
56 mens.
Usuario Habitual
03/01/2006 16:05
Oscar, si así fuera (desconectar aquellas descargas continuas), te aseguro que en este país tenían ADSL tres gatos. No te creas todo lo que cuentan en los foros, la mayoría están atestados de comerciales que contarán lo que sea por desprestigiar a la competencia.

Aunque mi profesión está relacionada íntimamente con la informática, te aseguro que ni me va, ni me viene con quien te des de alta o de baja.

Siendo objetivo con el servicio que he contratado, estoy contento, pero siempre habrá gente que te diga lo contrario...

En cualquier caso, lo que me decidió a probar con esa empresa era que tenía absoluta libertad para darme de baja, en caso de no estar contento, y quedarme con el equipo.

Un saludo, vecino.

P.D.-Cualquier ayuda técnica, ya sabes...-
P.D.-Asegúrate de tener cobertura Jazztel "directa" en tu nº de teléfono y no "indirecta".
P.D.-Controla la temperatura del router.-
nov.-2002
1447 mens.
Usuario Asiduo
  Oscar
03/01/2006 18:10
¿Como puedo saber si tengo cobertura directa?

Perdona que insista, pero es que estoy hasta los c..... de tener que resetear el router cada 5-10 horas.
oct.-2003
56 mens.
Usuario Habitual
05/01/2006 15:57
Buenas...
La mejor forma de saber si tu nº tiene cobertura directa es en la siguiente dirección:

https://online.jazztel.com/

Además, cuando vas a contratar el servicio de manera "online", en caso de querer los seis megas y no tener cobertura directa, automáticamente te ofrece otra velocidad inferior.

En cualquier caso, deberías tener disponibles los seis megas directos, porque la centralita de Vicalvaro (que es la nuestra) los tiene.

¿Has revisado que las configuraciones de tarjeta/router/conexión estén correctamente?...¿no tendrás activado ningun firewall y/o antivirus?...

Si dices que se tienes que resetear cada cierto tiempo, revisaría la temperatura del router y buscaría medios para rebajarla (en la web encontrarás métodos incluso para acoplarle un pequeño ventilador de cpu..pero son casos muy extremos).

SalU2.
ago.-2004
40 mens.
Usuario Ocasional
05/01/2006 16:02
Hola a tod@s

Además de lo que ha dicho isis03. Yo también miraría la configuración de emule, sobretodo el tema de fuentes y conexiones máximas permitidas. Hay varias páginas de internet que te pueden servir para eso.

Ojalá se te solucione pronto.

Salu2
sep.-2008
809 mens.
Administrador
Mensajes Relacionados
  •   Estamos buscando mensajes relacionados

Buscar más...
© 2002-2017 - Neo Affinis S.L.U. CIF B-85063931 Zurbano, 45 1º, 28010 Madrid
Contacto |  Publicidad |  Quiénes somos |  Aviso Legal |  Blog
Facebook |  Twitter |  Linkedin |  Google+