ATENCIÓN: Tu navegador no soporta Javascript, necesario para que la navegación por esta web sea óptima
Por favor, habilita Javascript desde las opciones de tu navegador (Ver cómo)
x Este grupo ha sido archivado por inactividad, por lo que no aparece en los índices por provincia/población ni en las búsquedas por grupo. En el momento que vuelva a tener actividad (mensajes, fotos, etc...) volverá a activarse automáticamente.

recibo de la luz

Actualizado 15/01/2004
608 lecturas acumuladas
13  mensajes
Autor
Tema
Fecha
jun.-2003
45 mens.
Usuario Ocasional
  hitsa
09/01/2004 16:23
hola a todos, tengo una pregunta que haceros:
Alguno de vosotros que no viva en el piso aun, aunque de vez en cuando vaya,le ha llegado el primer recibo de la luz? es que a mi me ha llegado el primero, y de dos meses, llendo al piso de vez en cuando y habiendo pasado alli alguna que otra tarde,me han cobrado 67 euros(11100 pelas)la verdad es que me parece un poco excesivo.
Pediria que alguien me contestara para ver que hago si llamo para que me lo expliquen o es que es lo normal...
Un saludo y gracias de antemano.
ene.-2003
44 mens.
Usuario Ocasional
09/01/2004 17:15
Hola.Yo he estado unos 15 dias en el piso con los acumuladores puestos y utilizando los electrodomesticos y me han cobrado unas 12.500 ptas.Tambien me parece excesivo ya que con esta media en 2 meses estando todos los dias serian unas 50000 ptas.Saludos.




ene.-2003
164 mens.
Usuario Habitual
12/01/2004 07:39
A mí me han enviado el recibo del 30oct. al 15 dic, no habiendo vivido en él todavía, y 12500 ptas. Estoy temiendo el siguiente recibo!

Un saludo
Avatar MAP
ene.-2003
149 mens.
Usuario Habitual
  MAP
12/01/2004 10:51
A mi del 8 de septiembre al 15 de diciembre 12.500 también, para mi que han cobrado tarifa plana este primer recibo.
Avatar fdm
jul.-2003
71 mens.
Usuario Habitual
  fdm
13/01/2004 10:16
Feliz año a tod@s!!! Hoy me acabo de enterar que me han pasado el recibo de la luz y hemos pagado 48.000 de las antiguas pesetas, viviendo, no he visto todavía el recibo, pero me parece una ruina.
ene.-2003
44 mens.
Usuario Ocasional
13/01/2004 11:15
Lo podemos hablar en la proxima reunión pero me parecen cantidades exageradas con respecto a otra gente que conozco que tiene acumuladores y tarifa nocturna.En mi recibo casi todo el gasto está por la noche ya que pongo los electrodomesticos y los acumuladores.¿Tanto gastan los acumuladores?
ene.-2003
164 mens.
Usuario Habitual
13/01/2004 13:58
Una cosa curiosa que me pasó ayer, al hilo de todo esto: después de haber subido la potencia a 7.7KW, anoche me saltó no el limitador, sino el interruptor general, por temperatura. Lo toqué y estaba muy caliente, y hasta unos minutos después no enganchaba y pude volver a dar la luz. Tenía los acumuladores, la bomba de calor, el lavavajillas y el calentador, consumo bastante alto, pero lo que no entiendo es que saltara el general y no el limitador. Os ha pasado esto alguna vez? Quizá no están correctamente dimensionados.
jun.-2003
45 mens.
Usuario Ocasional
  hitsa
13/01/2004 15:33
Hola a Todos. Estoy de acuerdo que en la próxima reunión tratemos este tema para saber si podemos cambiar de compañía, un vecino a lo mejor no consige nada pero una comunidad entera tiene mas posibilidades. Sería muy interesante.
Avatar MAP
ene.-2003
149 mens.
Usuario Habitual
  MAP
14/01/2004 14:23
Sí ssanmor, me ha pasado varias veces y de hecho esta tarde vienen a verlo asi que mañana te diré lo que me han dicho, porque no es normal que se recaliente.
ene.-2003
164 mens.
Usuario Habitual
14/01/2004 14:51
Perfecto. A quién has avisado, MAP, a Rosa de Egido?
Creo que el problema es que la instalación está pensada para 40A, que equivalen a 8.8KW. Creo que debería soportar TODO lo que han montado de serie (aire, calentador, acumuladores...) a la vez, que son unos 12KW. Si te fijas, el limitador es de 63A, como debería ser el resto.
Por favor, mantennos informados.

Un saludo
Avatar MAP
ene.-2003
149 mens.
Usuario Habitual
  MAP
15/01/2004 08:33
Estás en lo correcto ssanmor, el limitador general está pensado para tener como máximo 8.8 kw que es lo que nos dijeron en un principio para instalar, los que hayan cambiado a 7,7 limitado a 13,9 kw, tienen que instalar otro limitador general de 63A, para que tenga la misma potencia que el de hidrocantábrico.
Llamé a Rosa, vinieron ayer y me cambiaron el general por uno de 63A, me parece que se van a tener que ir pasando por todos los pisos, por lo visto el mio es el primero que hacen, no se ha quejado nadie todavía.

Un saludo.
ene.-2003
164 mens.
Usuario Habitual
15/01/2004 09:05
Gracias, MAP.
Ahora ya no se te recalienta, no? No le pasa a ninguno de los otros interruptores, verdad? Los míos estaban templaditos, aunque a lo mejor el calor venía del general que es el que saltó.

Un saludo.
Avatar MAP
ene.-2003
149 mens.
Usuario Habitual
  MAP
15/01/2004 19:08
No lo he probado todavía pero ya no debería, en principio el único que se calienta es el general por que pasa la corriente de todos por ahí, por los demás sólo pasa la corriente de lo que tienen enchufado a el, por ejemplo por el que pone aire solo pasa la alimentación del aire y aguanta la potencia que éste consume.

Un saludo.
sep.-2008
809 mens.
Administrador
Mensajes Relacionados
  •   Estamos buscando mensajes relacionados

Buscar más...
© 2002-2017 - Neo Affinis S.L.U. CIF B-85063931 Zurbano, 45 1º, 28010 Madrid
Contacto |  Publicidad |  Quiénes somos |  Aviso Legal |  Blog
Facebook |  Twitter |  Linkedin |  Google+