ATENCIÓN: Tu navegador no soporta Javascript, necesario para que la navegación por esta web sea óptima
Por favor, habilita Javascript desde las opciones de tu navegador (Ver cómo)
El Paseo El Paseo

El Paseo

Viviendas en Madrid
x Este grupo ha sido archivado por inactividad, por lo que no aparece en los índices por provincia/población ni en las búsquedas por grupo. En el momento que vuelva a tener actividad (mensajes, fotos, etc...) volverá a activarse automáticamente.

Aire Acondicionado

Actualizado 10/07/2006
604 lecturas acumuladas
2  mensajes
Autor
Tema
Fecha
Avatar reg
jul.-2006
2 mens.
Usuario Circunstancial
  reg
10/07/2006 18:05
Hola,
Avatar reg
jul.-2006
2 mens.
Usuario Circunstancial
  reg
10/07/2006 18:19
Hola, estoy teniendo un problema con el aire acondicionado y queria saber si esto es algo que os ocurre a la mayor parte de los vecinos, o no. Por un lado no consigo que la temperatura baje de 29 grados aunque lo ponga a 16 en el mando, parece que solo remueve el aire en vez de enfriar y a veces parece que empieza a salir un poco mas frio entonces se produce un error y la máquina deja de funcionar, para que vuelva a hacerlo hay que volver a encenderlo.
Ya vinieron el año pasado a mirarlo y cada vez nos decían una cosa diferente, primero que si era un fusible, luego que como arriba hace tanto calor pues que la máquina no puede tirar, luego que si le faltaba gas...en fin, que al final nos fuimos de vacaciones y aquello no se solucionó. Este año volvemos a tener la misma pega, ya hemos llamado y vendrán el jueves. si a alguien le ha ocurrido, ¿ me puede decir si se le arregló y cómo?
Muchas Gracias anticipadas
sep.-2008
807 mens.
Administrador

Mensajes Relacionados
  • Estamos buscando mensajes relacionados
    Mientras los encontramos, pincha aquí para buscar temas sobre "Aire Acondicionado" en este foro
© 2002-2017 - Neo Affinis S.L.U. CIF B-85063931 Zurbano, 45 1º, 28010 Madrid
Contacto |  Publicidad |  Quiénes somos |  Aviso Legal |  Blog
Facebook |  Twitter |  Linkedin |  Google+