ATENCIÓN: Tu navegador no soporta Javascript, necesario para que la navegación por esta web sea óptima
Por favor, habilita Javascript desde las opciones de tu navegador (Ver cómo)
x Este grupo ha sido archivado por inactividad, por lo que no aparece en los índices por provincia/población ni en las búsquedas por grupo. En el momento que vuelva a tener actividad (mensajes, fotos, etc...) volverá a activarse automáticamente.
Tus vecinos ya se han apuntado al grupo privado. Y tú, ¿Te animas?
Accede al GRUPO PRIVADO de CALLE OMEGA 15-45 MADRID

Para jos® (tema D+ de manu)

Actualizado 29/06/2006
448 lecturas acumuladas
3  mensajes
Autor
Tema
Fecha
nov.-2002
95 mens.
Usuario Habitual
  manu
28/06/2006 12:48
Hola jos® , soy manu otra vez. Te cuento como va mi problema por si me puedes echar un cable (ya no se q hacer).

Cambie el deco por un philips nuevo que se puede configurar para cualquier satélite, dado que el Echostar que tenía debía estar capado pq no había manera de modificar el satélite. Pues bien, ahora consigo ver algunos canales pero no todos, de hecho el c+ no lo pillo. Cuando entro en la conf. del deco me dice que la señal recibida es muy baja (creo recordar que -18 dBuV). En d+ me dicen que el problema es de mi instalación y que no vienen a tocar instalaciones comunitarias, así que para no pagar por nada me he dado de baja y ellos han seguido en sus 13.

Entonces:
Aun no he diplexado la señal, la sado directamente de la antena al deco ¿será este el problema?.
Según D+ puede ser un problema de amplificación insuficiente de la inst. comunitaria.
¿Cual es tu opinión?

(Aun tengo el deco de d+ y quiero probar antes de comprarme un combo satelite+tdt, pero quiero asegurarme de que mi instalación funciona antes de gastarme el dinero)

En fin, que te agradezco mucho tus consejos sobre el tema y disculpa por darte el coñazo.
Un saludo
Avatar jos
sep.-2003
295 mens.
Usuario Habitual
  jos
28/06/2006 13:12
como tienes la configuración del LNB en el menu de instalación? desactivaste la alimentación? la tienes configurada como comunitaria?

Mira estas cosas y hablamos, en principio el diplexor es necesario para que filtre las frecuencias que necesitas, la semana que viene traere un par de ellos si no das con ello te paso uno

Saludos
nov.-2002
95 mens.
Usuario Habitual
  manu
29/06/2006 11:29
La configuración del deco solo me deja seleccionar entre LBN SI/NO pero de las dos formas se comporta igual.
sep.-2008
807 mens.
Administrador
Mensajes Relacionados
  •   Estamos buscando mensajes relacionados

Buscar más...
© 2002-2017 - Neo Affinis S.L.U. CIF B-85063931 Zurbano, 45 1º, 28010 Madrid
Contacto |  Publicidad |  Quiénes somos |  Aviso Legal |  Blog
Facebook |  Twitter |  Linkedin |  Google+