Volver al foro
nijau
nijau
28/12/2010 20:37

TDT

1.881 lecturas | 14 respuestas

Wenas vecinos,

alguno de vosotros esta teniendo problemas en la recepcion de señal de la TDT???

no se si solo me pasaa mi...y ya he cambiado los cables de antena, euroconectores, etc.

normalmente solo los deja ver las cadenas de television española, la sexta o neox se pierde la señal cuando le da el punto y no hay forma de recuperarla

aver si podeis ayudarme.

Gracias

 
vallekas boy
vallekas boy
04/05/2011 10:27

Yo tb soy del 10 y actualmente se ven mal telemadrid y la otra.

habra que llamar al antenista, yo no vuelvo hasta el viernes por motivos de trabajo si podeis llamar alguno, sino ya lo har´´e cdo regrese.

saludos

 
J
josep19826
03/05/2011 23:32

Hola querria saber si veis bien los canales de tv?

Telemadrid sobre todo, que muchos dias ni se ve, y los de la 1º 2º  que se van de vez en cuando.

Me pasa en el portal 10, muchas gracias.

 
nijau
nijau
20/01/2011 20:57

hola Forf-f,

de momento no me salvo. no tengo problema con la tele. sorry.

puedes poner una nota en centralia...como soys varios vecinos lo más posible es que manden a alguien a mirar la antena (es lo que hicieron la ultima vez)

 

Un saludo

 
torrente138
torrente138
19/01/2011 15:06

Los que tenéis problemas con la recepción de la tdt mirad el cable que va del enchufe a la tele, al principio yo tuve problemas porque tenía uno de los que compras el cable y los conectores por separado y los juntas con un destornillador, luego compré un cable en los chinos que era muy fino e igual de mal. Al final me compré un cable que me costó 6 euritos y desde entonces solucionado.

Probad a ver si es solo eso.

Un saludo.

 
U
usuario1234
19/01/2011 11:49

Pues yo llevo unos cuantos días con problemas en la recepción del sonido en algunas cadenas.   Al principio pensé que era un problema de mi tele pero como solo ocurre con algunas cadenas creo que el ahora recibo peor la señal.

Os pasa a vosotros?

 
vallekas boy
vallekas boy
19/01/2011 08:52

Que suerte la tuya porque con la mierda que hechan a menudo.jeje

Yo veo todos los canales pero con una señal muy débil según pone en mi tv.

 
F
Ford_F
18/01/2011 23:53
Hola nijau,
llevo varios días sin ver telemadrid, ¿a alguien más le pasa?
Saludos
 
nijau
nijau
04/01/2011 16:01

Hola vecinos,

para vuestra informacion el antenista se paso por la comunidad y ha debido tocar algo porque yo ahora veo todos los canales.

Revisadlo para ver si podeis ver tambien vosotros la tele ok.

saludos

 
nijau
nijau
01/01/2011 12:14

Feliz año nuevo a tod@s vecinos!!!!

que os traiga mucha mucha Salud, mucho amor y mucha felicidad.....lo de la loteria y los millones...lo dejo para el azar (porque me da que todos queremos un buen pellizco)

pdta: gracias de nuevo por contestar, ya sabiendo que somos varios voy a ver si puede hacer algo el administrador. saludos

 
lavallekana
lavallekana
30/12/2010 13:31

nijau dijo:

vaya vallekana!!!...pues gracias por contestar porque a punto estaba de comprar otra tele!!

pues me parece a mi que si le pasa a alguien mas va a ser cosa de la antena de la comunidad...porque a  nosotros nos pasa lo mismo...solo que unas veces vemos unas cadenas...y cuando le da el punto perdemos la señal...y vemos otras...

si te parece, se lo voy a comunicar a Centralia, para que tome las medidas oportunas.

si le pasa a algun vecino mas por favor indicadlo para que podamos constatar que es cosa de la antena nueva.

Muchas muchas gracias.

Feliz año nuevo Vallekana!!

De nada nijau, no tires la tele que la cosa esta mu mala como para cambiar de tele jejejje

 

Feliz año nuevo Nijau!!!!! y feliz año a tod@s l@s vecin@s!!!!!!

 
H
house2008
30/12/2010 10:06

A mi me ha pasado algunas veces que se pixela la pantalla... no he llegado a perder señal... pero me imagino ke será problema de la antena... y es cierto... viene siendo desde hace un mes mas o menos... No tires la tele nijau...

 
nijau
nijau
29/12/2010 19:13

vaya vallekana!!!...pues gracias por contestar porque a punto estaba de comprar otra tele!!

pues me parece a mi que si le pasa a alguien mas va a ser cosa de la antena de la comunidad...porque a  nosotros nos pasa lo mismo...solo que unas veces vemos unas cadenas...y cuando le da el punto perdemos la señal...y vemos otras...

si te parece, se lo voy a comunicar a Centralia, para que tome las medidas oportunas.

si le pasa a algun vecino mas por favor indicadlo para que podamos constatar que es cosa de la antena nueva.

Muchas muchas gracias.

Feliz año nuevo Vallekana!!

 
lavallekana
lavallekana
29/12/2010 15:17

nosotros tambien estamos teniendo problemas, se nos ven todas las cadenas pero de repente se va la señal cuando le da la gana cosa que antes no pasaba asi que yo tambien tengo problemas no se si sera desde que han cambiado la antena si algo tiene que ver....

 
nijau
nijau
29/12/2010 13:01
...bueno...entiendo que si no contestais es que solo me pasa a mi.

 

Fin del hilo
Mensajes Relacionados

tdt

  • 0 (2012)
  • 10 (2008)
    © 2002-2022 - HABITATSOFT S.L.U. CIF B-61562088 c/ Josefa Valcárcel, 40 bis 28027 Madrid
    Contacto |  Publicidad |  Aviso Legal  |  Blog |  Catastro |  Facebook |  Twitter
    Vocento