ATENCIÓN: Tu navegador no soporta Javascript, necesario para que la navegación por esta web sea óptima
Por favor, habilita Javascript desde las opciones de tu navegador (Ver cómo)

Pérdida de presión en la caldera

Actualizado 20/01/2005
1944 lecturas acumuladas
12  mensajes
Autor
Tema
Fecha
jun.-2003
24 mens.
Usuario Ocasional
23/11/2004 14:06
Hola,

Os lo comento por si a alguno de vosotros os ha pasado lo mismo y podéis decirme de qué puede ser:

Pues resulta que cuando pongo en marcha la calefacción la presión de la caldera no dura ni un día a 1,5 Bares (la aguja en el famoso puntito). Pasado un día tengo que volver a abrir el "grifo" para volver a subir de presión, se queda completamente a cero. He observado el tubito de desague y no veo que pierda agua por ahí, tampoco me ha salido ninguna mancha de humedad. Los radiadores tampoco se llenan de aire, es decir, no hace falta purgarlos después del llenado de la caldera y mi vecino de abajo tampoco me ha dicho que tenga humedad :).

Pues eso..., que ni idea de por dónde se puede perder el agua..., si por lo menos saliera alguna mancha de humedad se podría saber por dónde puede estar la fuga.

Hablé con Roca, los de la caldera, y me dijeron que si fuera de la caldera, al poner en marcha la calefacción se pondría a tope de presión pq posiblemente fuera de un vaso de expansión de no se dónde.

En fín..., que no se que hacer..., no se si llamar a prasa, volver a llamar a Roca o directamente esperar a ver si sale humedad por algún sitio. Eso sí, si saliera humedad aunque fuera por los azulejos y no se viera, por lo menos olería, no?.

Evidentemente me he cerciorado de que todos los "grifos" de desague de la caldera esten bien cerrados.

Pues eso, alguna experiencia similar?.

Un saludete y Gracias.

2ª Fase.



soy de la segunda fase.
ago.-2004
48 mens.
Usuario Ocasional
04/01/2005 13:43
hola Antonio
somos de la 7ª fase y creo tener el mismo problema que tú. Digo creo porque como aún no vivimos allí no se con cuanta frecuencia pasa, tendremos que prestar especial atención.
quería preguntarte si habías solucionado esto de la caldera o si habías encontrado el motivo de la pérdida de presión.
Un saludo y feliz año
jun.-2004
19 mens.
Usuario Circunstancial
  jcave
05/01/2005 17:31
Hola a todos, respondiendo a AntonioJ3D, a nosotros nos pasó algo parecido. Somos de la quinta fase y nuestra caldera se vaciaba porque perdía el agua, pero por lo menos lo veíamos porque goteaba. Llamamos a los técnicos de Roca y nos lo solucionaron, se debía a que el purgador (es un tubo de plástico o goma que se encuentra arriba de la caldera) tenía arenilla y se escapaba el agua. Nos lo arreglaron y ya está bien.
Yo te recomiendo que llames a Roca y vaya un técnico a tu casa para verlo.
Saludos.
sep.-2003
94 mens.
Usuario Habitual
12/01/2005 09:40
Buenos días,
pues nosotros perdidas de presión no tenemos pero nos pasa que está saliendo agua caliente y de repente sale fria durante un minuto mas o menos y vuelve la caliente de nuevo. Os sucede a alguno algo parecido???
Un saludo.
feb.-2004
24 mens.
Usuario Ocasional
  RaMo
12/01/2005 10:53
Hola Perico,
nosotros somos de la fase 6ª y nos pasa lo mismo que a ti, además hasta que empieza a salir el agua caliente tarda un rato. Por otro lado el radiador del salón hace un ruido de goteo bastante molesto, lo he purgado varias veces pero sigue igual y solo para si abrimos algún grifo. Supongo que tendremos que llamar a Roca para que nos lo revisen,
un saludo
sep.-2003
94 mens.
Usuario Habitual
17/01/2005 10:00
Buenas de nuevo, pues haber q te dicen pq yo llamé hace ya tiempo y me dijeron q era normal al principio pero claro, de esto hace ya bastante tiempo y sigue igual...
Saludos
ene.-2005
1 mens.
Usuario Circunstancial
17/01/2005 13:37
Hola un saludo un vecino de la 2ºfase.
El problema del agua caliente, yo lo he resuelto de la siguiente manera.
Me comentaron que el problema venia por tener demasiada presión, por lo cual a la caldera no le da tiempo a calentar toda el agua por eso después de un ratito sale fría.
La solución que me ha dado otro vecino y que os puedo decir que a mi me a FUNCIONADO, es cerrar la llave de paso (creo que todos la tenemos encima de la puerta de la cocina), para que el agua entre con menos presión. Yo aproximadamente la tengo a la mitad la llave de paso y sigo teniendo presión de agua y lo mas importante YA ME SALE EL AGUA CALENTITA SIN INTERMEDIOS.
Lo que también he notado de esta forma tarda también menos tiempo en salir el agua caliente.
sep.-2003
94 mens.
Usuario Habitual
18/01/2005 09:44
pues habrá q probarlo!!!!
gracias.
jul.-2004
58 mens.
Usuario Habitual
18/01/2005 16:48
RaMo: eso mismo me pasaba a mí, por mucho que purgaba el radiador, ni quitaba el ruido del goteo. Vino un técnico y me dijo que el dichoso ruido del goteo no sólo es producido por aire en el radiador, que es lo que pensamos todos, si no que también puede ser debido a la "velocidad del circuito", que es lo que te pasa también a ti. La solución en desenroscar un embellecedor que hay en el tubo de salida del agua del radiador. Allí encontrarás un tornillo de cabeza allen. Pues bien, lo que tienes que hacer es apretarlo del todo, y una vez que este apretado del todo, ábrelo dándo únicamente media vuelta al tornillo. Te darás cuenta que como has solucionado el problema en ese radiador, el ruido te pasará a otro. Pues bien, tienes que hacer la misma operación en todos los radiadores a los que se traspasa el sonido, así limitarás la velocidad del circuito. Normalmente, el primero que suena es el de la cocina ; creo que la razón es por que es el más cercano a la caldera, pero vamos, no tienes que ser necesariamente así, si ese está regulado el que suena es el siguiente del circuito que no lo esté. Espero que así soluciones tu problema. Yo tengo otro problema, pero creo que ese va a ser más difícil de solucionar, pero lo expondré por si alguien sabe a qué se debe y cual es la solución. A mí me suena el radiador del dormitorio, pero el ruido no es de goteo, suenan golpes secos, me da la impresión de que es por efecto de dilatación. Suena cuando empieza a calentarse y cuando se está enfriando. Espero haber solucionado tu problema RaMo. Un saludo para todos.
feb.-2004
24 mens.
Usuario Ocasional
  RaMo
19/01/2005 09:59
Muchas gracias jl monte y alfrher he probado lo que indicáis y funciona, sobretodo lo del goteo del radiador, ha sido un gran alivio y al final sólo tuve que ajustar un radiador más.
Gracias y un saludo!
jul.-2004
58 mens.
Usuario Habitual
19/01/2005 10:17
RaMo: me alegro de que te haya funcionado. Un saludo.
sep.-2003
94 mens.
Usuario Habitual
20/01/2005 10:12
Hemos dejado la llave a la mitad (mas o menos) y algo hemos mejorado pero sigo notando q tarda en calentar y q alguna vez, de repente, sigue saliendo fria.
En fins, seguiré probando.
Un Saludo y gracias.
sep.-2008
810 mens.
Administrador
Mensajes Relacionados
  •   Estamos buscando mensajes relacionados

Buscar más...
© 2002-2017 - Neo Affinis S.L.U. CIF B-85063931 Zurbano, 45 1º, 28010 Madrid
Contacto |  Publicidad |  Quiénes somos |  Aviso Legal |  Blog
Facebook |  Twitter |  Linkedin |  Google+