ATENCIÓN: Tu navegador no soporta Javascript, necesario para que la navegación por esta web sea óptima
Por favor, habilita Javascript desde las opciones de tu navegador (Ver cómo)
La Pineda La Pineda

La Pineda

Viviendas en Madrid
x Este grupo ha sido archivado por inactividad, por lo que no aparece en los índices por provincia/población ni en las búsquedas por grupo. En el momento que vuelva a tener actividad (mensajes, fotos, etc...) volverá a activarse automáticamente.

Problema con radiadores

Actualizado 11/01/2006
505 lecturas acumuladas
12  mensajes
Autor
Tema
Fecha
mar.-2005
71 mens.
Usuario Habitual
  Kirk
09/01/2006 09:33
Buenos días a tod@s,
Resulta que este fin de semana he probado la calefacción y la he tenido casi todo el finde encendida, y he visto que hay un par de radiadores que calientan bastante pero el resto están sólo templados. Sabéis a qué es debido y si tiene alguna solución casera? Hay que llamar a los de Cointra? A la constructora?
Haber si me podéis echar una mano.

Gracias y salu2.
oct.-2005
3 mens.
Usuario Circunstancial
  lemur
09/01/2006 10:15
Hola Kirk:
A nosotros no nos calentaba nada un radiador y mandamos un e-mail a la contructora y nos lo arreglaron ellos. Posteriormente uno de los radiadores del salón perdía agua y también el fontanero que está en las demás fases vino a arreglarlo.
Espero haberte ayudado.
mar.-2005
71 mens.
Usuario Habitual
  Kirk
09/01/2006 11:25
Gracias lemur,
Ahora mismo le mando un e-mail a la constructora para que le echen un vistazo, porque así es imposible que se caliente la casa... después de un día entero no pasó de los 18 grados.

Un saludo
mar.-2005
71 mens.
Usuario Habitual
  Kirk
10/01/2006 10:03
Buenos días,
Ayer me contestaron de la constructora y me dijeron que tenía que purgar los radiadores. Yo ya lo había pensado, pero al no ser iguales a los de mi casa no me atreví a tocarlos. Loa habéis purgado vosotros? Se hace desde cada radiador o desde la caldera? Es complicado?

Salu2
ene.-2004
156 mens.
Usuario Habitual
  zalo
10/01/2006 10:43
Hola,
pues a mí lo que me mosquea es que todavía no vivo en la casa, no tengo nada enchufado y el contador de la luz vuela. Tan sólo cuando apago el interruptor general esta parado. Ha ido fenosa y dice que su contador está bien. Alguien sabe si hay algo que consuma ..., no sé se me ocurre que la máquina del aire, etc sin estar funcionando? PUede consumir el propio automático? Por favor agradecería que me pusieseis algún ejemplo de cuántos KW habeis consumido entre las últimas dos lecturas de luz los que vivis o los que no vivís allí, para comparar con lo que me viene a mí. Gracias
oct.-2005
47 mens.
Usuario Ocasional
10/01/2006 10:56
Hola Kirk, aun te queda mucho por sufrir según veo...

Purgarlo es muy fácil, en la parte superior izquierda de los radiadores tienes como una llave que con una moneda de 2 céntimos la abres sin problemas, puede que la primera vez esté algo más duro pero se abre. Los que no te calientan tienen un montón de aire así que pones un vaso debajo y hasta que salga un chorro... eso sí tienes que haberle dado un rato antes a la cale para que esté calentito el circuito... de todas formas supongo que tendrás en cuenta el funcionamiento del termostato y los ciclos de temperaturas no? Y por si acaso échale un vistazo al mensaje de CALEFACCIÓN del 3-10-05 por si te falla, hay unos comentarios que te pueden ayudar porque si en todo el día no te ha pasado de 18... Algo falla... Bueno, espero haberte ayudado.

Saludos a todos y Feliz Año!
oct.-2005
47 mens.
Usuario Ocasional
10/01/2006 11:08
Hola Zalo, para que te hagas una idea, aunque yo creo que no valgo como referencia, no se si tendré yo también algún problema... a mi ya me está contando 2.100 o más, mi rueda parece que lleva turbo... estoy desde el principio pero las veces que he podido ver los contadores están todos por los 800... Alguno que no viva, supongo, por los 200 300, no sé, somos dos y siempre estoy apagando las luces... Se que los halógenos consumen más que cuando estaban puestas las bombillas normales pero el caso es que antes también despuntábamos sobre el resto. Que yo haya podido ver lo que más "acelera" la rueda es la vitro y el ordenata... el resto parece que va lento... pero no se puede uno fiar... De todas formas si ni siquiera vives yo pensaría que igual los de la obra tiene enchufado algo a tu línea o algo... a mi hace poco me llegó una factura de teléfono de Yeregui, que no tenía coste, pero hace unos meses sí se habían gastado 400e y databa como si fuera de mi piso... no sé habrá que investigarlo. Eso si, el aire apagado no consume nada, la caldera tal vez... de todas formas cuanto te está indicando el contador?

Bueno, ya nos contarás que tal...
ene.-2004
156 mens.
Usuario Habitual
  zalo
10/01/2006 12:33
Hola,
esta tarde voy a investigar un poco más. Hasta ahora lo que tengo es: Primer recibo de unos 14´5 € con un consumo de 20 Kw entre el 21 de Julio y finales de Agosto. Segundo recibo, de unos 25 € hasta finales de Octubre. Este recibo se lo achaqué a que los de la obra estuvieron haciendo algún arreglo y gastarían luz. Tercer recibo, de 30 € y ya no me encaja. Desde finales de Octubre a finales de Diciembre los de la obra ´en teoría´ no han ido, pues no me han arreglado nada y yo sólo he ido unas tres veces a darme una vuelta y como mucho he encendido los halógenos del baño uos 10 minutos, pues no tengo ni bombillas. Pero lo peor es que al estar mosqueado con este recibo bajo al contador y lo veo que va como una moto y que en una semana (desde la última lectura que hizo U.Fenosa) hasta ese mismo día que yo fuí ya había ´corrido´ unos 12Kw sin haber ido nadie !!!
La caldera no la tengo enchufada, todavía no han ido los de Cointra a ponerla en marcha, no tengo ningún electrodoméstico, etc, etc. Hoy voy a ir apagando por partes todos los automáticos: enchufes, luces, nevera, etc para ver cual es el que hace que se mueva el contador. . .
ene.-2004
156 mens.
Usuario Habitual
  zalo
10/01/2006 12:34
Otra pregunta... ¿Alguien ha pagado algún recibo más de comunidad a parte de los dos pagos de 60 €?
mar.-2005
71 mens.
Usuario Habitual
  Kirk
10/01/2006 13:01
Zalo, a mi no me han pasado ningún recibo a parte de los dos de 60€ de Octubre y Noviembre.
Gracias Breuken, lo probaré cuando vuelva al piso. El tema del termostato lo arreglé tal y como dijiste en aquel post.

Un saludo
oct.-2005
47 mens.
Usuario Ocasional
10/01/2006 13:03
Menudo lío, yo acabo de hablar con el Administrador y me ha dicho que hoy pasará el resultado de la votación. Salió la C con muy poco diferencia con la B. Consiguió ajustar más el precio de la cuota y les pasará a cada uno lo que le corresponde, pero aún no han pasado ningún recibo. Le he llamodo justo preguntando eso, hablando con el portero y viendo todos los problemas que hay me parecia extraño que aun no hubieran pasado ninguna cuota... No te habrás dejado la luz de la terraza encendida Zalo? No se me ocurre otra cosa...
ene.-2004
156 mens.
Usuario Habitual
  zalo
11/01/2006 11:48
Hola,
ayer después de varias pruebas he comprobado que es el aire acondicionado el que me mueve el contador. Con el interruptor de la caja de automáticos apagado ya no se mueve el contador de la luz. Yo creo que el gasto viene de la unidad exterior del aire pues dentro de casa está claro que no tengo el aire puesto, pero no sé si lo normal es que esté gastando todo el año o si hay alguna manera de que no funcione esa unidad sin apagar el automático. Voy a ver las instrucciones e igual llamo a la compañía instaladora. Un saludo.
sep.-2008
807 mens.
Administrador
Mensajes Relacionados
  •   Estamos buscando mensajes relacionados

Buscar más...
© 2002-2017 - Neo Affinis S.L.U. CIF B-85063931 Zurbano, 45 1º, 28010 Madrid
Contacto |  Publicidad |  Quiénes somos |  Aviso Legal |  Blog
Facebook |  Twitter |  Linkedin |  Google+