ATENCIÓN: Tu navegador no soporta Javascript, necesario para que la navegación por esta web sea óptima
Por favor, habilita Javascript desde las opciones de tu navegador (Ver cómo)
x Este grupo ha sido archivado por inactividad, por lo que no aparece en los índices por provincia/población ni en las búsquedas por grupo. En el momento que vuelva a tener actividad (mensajes, fotos, etc...) volverá a activarse automáticamente.

Sobre puesta en marcha calderas

Actualizado 23/03/2006
322 lecturas acumuladas
7  mensajes
Autor
Tema
Fecha
may.-2004
110 mens.
Usuario Habitual
21/03/2006 15:42
Hola a todos, en mensajes pasados alguién habló del tema de la puesta en marcha de los calentadores, me podéis facilitar el teléfono de la empresa que se encargaba de esto.
Muchas gracias
PD. ¿cobran la visita?

Saludos
jul.-2005
71 mens.
Usuario Habitual
21/03/2006 22:09
hola artico:

Te mando los teléfonos que los tengo a mano:

SERVIMAT asistencia técnica
915062340

Talleres Pedro Sanz
917461970

Saludos
nov.-2005
13 mens.
Usuario Circunstancial
22/03/2006 12:27
Respecto a la puesta en marcha de las calderas, me gustaría saber si a alguien le ha pasado lo mismo que a mí, o si sabe si es normal:

Resulta que ya he tenido que abrir la llave de la caldera 3 veces para llenar el sistema de calefacción, porque la caldera pierde la presión (el indicador que dejo a 1,8 el día siguiente está a 0). La primera vez que la abrí a lo mejor fue normal porque purgué los radiadores y había mucho aire, pero no las posteriores veces.
He pensado varias posibilidades:
- La peor, que tenga alguna tubería rota.
- Que tenga la llave de vaciado del sistema de calefacción abierta. ¿Alguien sabe donde esta esta llave para comprobarlo?
- Que la caldera pierda la presión por algún lado.

De momento no he visto ninguna humedad, pero no sé si puede llegar a aparecer en el futuro si hay alguna tubería rota. Por eso, si alguien sabe algo de esto, agradecería me ayudase.

Muchas gracias.
may.-2004
110 mens.
Usuario Habitual
22/03/2006 12:28
gracias
mar.-2006
3 mens.
Usuario Circunstancial
22/03/2006 17:59
Hola María,
me dijo el técnico de la caldera cuando fue a ponerla en marcha, que el vaciado del circuito está oculto en una tapadera igual que la del bote sifónico que hay en el cuarto de baño principal
Saludos
nov.-2005
13 mens.
Usuario Circunstancial
23/03/2006 08:47
Gracias jomarmi,

Ayer encontré dicha válvula de cerrado, y está realmente cerrada. Asi que creo que solo me queda como alternativa el que alguna tubería esté rota y esté perdiendo agua. No sé si dichas tuberías van por el suelo o por el techo, pero de momento no he visto ninguna humedad.
¿Puede ser otra cosa como algún defecto de la caldera?
mar.-2006
3 mens.
Usuario Circunstancial
23/03/2006 12:25
Eso ya no te lo puedo decir, María. Sería interesante que te pusieras en contacto con el vecino que tengas debajo por si le estuvieras manchando debido a alguna fuga que pudiera tener el circuito del agua de calefacción.
Saludos
sep.-2008
807 mens.
Administrador
Mensajes Relacionados
  •   Estamos buscando mensajes relacionados

Buscar más...
© 2002-2017 - Neo Affinis S.L.U. CIF B-85063931 Zurbano, 45 1º, 28010 Madrid
Contacto |  Publicidad |  Quiénes somos |  Aviso Legal |  Blog
Facebook |  Twitter |  Linkedin |  Google+