ATENCIÓN: Tu navegador no soporta Javascript, necesario para que la navegación por esta web sea óptima
Por favor, habilita Javascript desde las opciones de tu navegador (Ver cómo)
Medina Azahara Medina Azahara

Medina Azahara

Viviendas en Chiloeches

Consumo del Contador de Agua

Actualizado 17/04/2006
572 lecturas acumuladas
4  mensajes
Autor
Tema
Fecha
nov.-2004
194 mens.
Usuario Habitual
12/04/2006 09:44

Hola a tod@s,

No sé si alguien más tendrá este problema. El otro día observamos en nuestro contador del agua, que no para de correr, incluso aunque tengas la llave de paso cerrada.

A primera vista, lo que pensamos es que teníamos una fuga y nos hemos puesto a picar media parcela, pero, ayer, nos vieron unos vecinos y nos comentaron que quizás era el contador que estaba mal.

¿Alguién más ha tenido este problema? ¿Al final tenía fuga o era el contador que estaba mal instalado?

Gracias de antemano.
Salu2
Lola P. 645

nov.-2003
112 mens.
Usuario Habitual
17/04/2006 12:30
Hola Lola,

El contador de agua es un dispositivo puramente mecánico. Unas pequeñas palas giran al paso del agua y mueven las manecillas y los dígitos que ves. Si no hay consumo de agua, no se debería mover. El problema es que como los han instalado mal, no puedes aislar tu instalación del contador. Pero seguro que tienes una fuga. Comprueba
nov.-2003
112 mens.
Usuario Habitual
17/04/2006 12:33
Sigo, que lo he mandado sin querer.

Comprueba que no exista ninguna fuga visible, por pequeña que sea en las juntas de la instalación del contador. Después, si tienes alguna arqueta dentro de la parcela, cierra todas las llaves que veas, y por último cierra la general de tu casa, y si no las tienes, las de zonas. Cierra también las de paso de las cisternas, suelen ser un punto de fugas importantes, porque a poco que la cisterna no cierre bien o el flotador esté mal regulado, estará permanentemente corriendo.
Si nada de esto te lo soluciona, empieza a buscar fugas, porque seguro que la tienes.

Un saludo,

Iván
nov.-2004
194 mens.
Usuario Habitual
17/04/2006 12:59
Gracias Iván por tu respuesta.

La verdad es q. ya lo hemos solucionado.

Teníamos una fuga. Nos hemos cavado media parcela y como no dábamos con ella, pero suponíamos que había, ya que si cortabas la llave del cuadro dejaba de correr, al final hemos hecho una nueva tirada y por fin está arreglado!!!

Eso sí, tenemos la parte de delante de la casa, que parece que el tunel de los Santos va a salir por nuestra parcela, ja, ja, ja. Hay que tomárselo con humor :)


Gracias y salu2
Lola P. 645
sep.-2008
801 mens.
Administrador
Mensajes Relacionados
  •   Estamos buscando mensajes relacionados

Buscar más...
© 2002-2017 - Neo Affinis S.L.U. CIF B-85063931 Zurbano, 45 1º, 28010 Madrid
Contacto |  Publicidad |  Quiénes somos |  Aviso Legal |  Blog
Facebook |  Twitter |  Linkedin |  Google+