ATENCIÓN: Tu navegador no soporta Javascript, necesario para que la navegación por esta web sea óptima
Por favor, habilita Javascript desde las opciones de tu navegador (Ver cómo)
x Este grupo ha sido archivado por inactividad, por lo que no aparece en los índices por provincia/población ni en las búsquedas por grupo. En el momento que vuelva a tener actividad (mensajes, fotos, etc...) volverá a activarse automáticamente.

RESIDENCIAL A OSCURAS

Actualizado 06/09/2006
420 lecturas acumuladas
4  mensajes
Autor
Tema
Fecha
mar.-2004
73 mens.
Usuario Habitual
  MONA
21/08/2006 12:42
Hola vecinos

Alguien sabe porque todo el residencial está a oscuras por la noche las farolas no se encienden no se si están estropeadas, porque algun pivote se enciende pero es muy escaso la luz. Esto sobre todo es notable si entras por el residencial andando y hasta llegar a tu portal está todo muy oscuro
sep.-2004
56 mens.
Usuario Habitual
21/08/2006 16:17
Buenas tardes,
según me comentaron, las farolas hacian cortocircuito con los ascensores y si se encendian se iban los ascensores?¿?¿ y que se estaban tirando los trastos la costructora y lo de los ascensores y nadie lo asume y mientras nosotros sin luz... otra cosa para el administrador
jun.-2006
23 mens.
Usuario Ocasional
05/09/2006 20:23
Hola vecinos: Queria deciros que despues de volver de vacaciones me he encontrado con la sorpresa de que se habia saltado el plomo del automatico y se había estropeado todo el contenido del frigorifico.

A ver si ahora vamos a tener que apagar el frigo cada vez que nos vayamos 3 dias fuera!!!

Esto es muy fuerte, si dentro del piso no ha habido cortocircuitos significa que ha habido una subida/bajada de tension procedente de fuera: es decir que hay algo en la instalacion electrica de la urbanizacion que hace que salten los plomos!!!!
dic.-2004
355 mens.
Usuario Frecuente
06/09/2006 09:38
Hola, a mi me ha pasado tambien alguna vez. Estoy haciendo pruebas para ver si es mi frigo (nuevo) o alguna otra cosa conectada al mismo circuito (por ejemplo los enchufes de la tele) tenia una regleta de esas con interruptor, desde que la quite no se me fue la luz, el domingo puse otra regleta, y ayer salto de nuevo la luz, ahora estoy probando si es la lampara que tengo conectada o lo mismo es la instalacion del enchufe ese. Creo que si fuera de la instalacion se habria ido la luz a toda la urbanizacion o al menos a todo tu portal
sep.-2008
807 mens.
Administrador
Mensajes Relacionados
  •   Estamos buscando mensajes relacionados

Buscar más...
© 2002-2017 - Neo Affinis S.L.U. CIF B-85063931 Zurbano, 45 1º, 28010 Madrid
Contacto |  Publicidad |  Quiénes somos |  Aviso Legal |  Blog
Facebook |  Twitter |  Linkedin |  Google+