ATENCIÓN: Tu navegador no soporta Javascript, necesario para que la navegación por esta web sea óptima
Por favor, habilita Javascript desde las opciones de tu navegador (Ver cómo)
Valdemoro Valdemoro

Valdemoro

Viviendas en Valdemoro
x Este grupo ha sido archivado por inactividad, por lo que no aparece en los índices por provincia/población ni en las búsquedas por grupo. En el momento que vuelva a tener actividad (mensajes, fotos, etc...) volverá a activarse automáticamente.

TELEVISION

Actualizado 09/10/2006
826 lecturas acumuladas
11  mensajes
Autor
Tema
Fecha
oct.-2004
52 mens.
Usuario Habitual
24/08/2006 08:38
Hola a todos¡
Quería saber si alguno de vosotros está teniendo problemas con la televisión. En nuestro caso, desde el día de la firma apenas conseguimos verla. Los antenistas han pasado en multitud de ocasiones y no saben que ocurre. El problema es que la señal sí que llega a los receptores, pero pasado un tiempo desaparece y vuelve a aparecer al cabo de 10 o 15 minutos. Los cortes son bastante regulares, por ej, anoche en el intérvalo de las 9 a las 11 desapareció la señal en tres ocasiones.
Os ruego que si a alguno os pasa lo mismo, me lo indiquéis, ya que yo lo he comentado con el vecino de puerta y él también tiene el mismo problema, pero no sabemos si es general o no. Y como por ahora somos los únicos que llamamos con esta incidencia desde Metrovacesa no nos hacen mucho caso.
Un saludo a todos/as.
jun.-2005
95 mens.
Usuario Habitual
24/08/2006 08:49
Buenas a todos!

Nosotros no hemos tenido tiempo de comprobarlo, llevamos una television que teníamos y la pusimos y se veía bien, pero luego se nos estropeo, y no hemos vuelto a llevar otra. De todas formas hablamos con nuestros vecinos de puerta y nos dijeron que ellos con la television no habian tenido ningún problema, que la ven desde el principio bien, así que lo mismo es problema en determinados portales.
No se si te habrá servido de ayuda, espero que si.
Salu2.
abr.-2005
101 mens.
Usuario Habitual
24/08/2006 08:56
Nosotros si la vemos pero muy mal, con mucha niebla y con muchas rayas. ¿A alguien le pasa esto? ,Pero por ahora no se nos ha cortado nunca.
oct.-2004
52 mens.
Usuario Habitual
24/08/2006 09:48
Eso es así, se ve así de mal porque, según el técnico de TV las gruas ejercen una pantalla metálica sobre la señal y llega desfasada apareciendo los reflejos y perdida de calidad. La solución que nos han dado, es que nos compremos un TDT, con el cual la calidad es de recepción digital. Así que así estaremos los 2 o 3 años que estén las gruas (eso lo digo yo). Estoy seguro que hay soluciones para mejorarla, subir el mástil para salvar las torres, u otra cosa. Pero lo que me tiene realmente machacado es el tema de que se pierde la señal, es inexplicable, pero no hay manera. Por eso, si a alguien le sucede por favor que lo diga para reclamarles juntos. Nosotros somos del portal 3.
nov.-2005
16 mens.
Usuario Circunstancial
24/08/2006 13:06
Hola! nosotros somos del portal 6 y a nosotros no se nos ve la tv nada de nada. Hemos comprado una antena y conseguimos que se vean tres canales. Algo es algo...
oct.-2004
52 mens.
Usuario Habitual
24/08/2006 13:57
A nosotros antes no se veía nada, ahora se ven todos los canales, con no muy buena calidad, el problema que tenemos son los cortes continuos. Por favor, quejaros a post-venta de METROVACESA para que pongan más interés en el tema, porque nos han llegado a decir que sólo nos quejamos nosotros, y el tema de verdad me tiene un poco hartito.
abr.-2005
101 mens.
Usuario Habitual
30/08/2006 12:30
Ayer hable con un post venta de Metrovacesa y me dijo que el tema de que se iba la tv ya esta arreglado, el otro tema de que se vea mal es por las gruas de las obras, ¿alguien ha puesto la TDT y se ve mejor?
Avatar CyD
ene.-2006
19 mens.
Usuario Circunstancial
  CyD
30/08/2006 13:12
Hola, nosotros pusimos TDT desde un principio y no tenemos ningún problema con la T.V., se ven todos los canales bien. Con la antena normal nos pasa lo mismo que al resto, se ven los canales, pero con mucha nieblecilla.
abr.-2005
101 mens.
Usuario Habitual
09/10/2006 10:12
¿Alquien tiene el digital plus o sabe si tenemos la antena colectiva para verlo?

Gracias. Un saludo.
nov.-2004
18 mens.
Usuario Circunstancial
09/10/2006 15:31
Hola a todos! nosotros no hemos tenido ningun problema con la tv, la hemos visto bien desde el principio, nuestro televisor lleva TDT incorporado, creo que es por eso que hasta ahora hayamos tenido suerte, de todos modos deberiamos quejarnos a la contructora para que se solucionase lo antes posible.
Un saludo
abr.-2004
95 mens.
Usuario Habitual
09/10/2006 22:46
Estoy con gonzaloypaloma. No es normal que en un bloque nuevo tengamos que ir comprando un TDT para cada TV de la casa porque los chapuceros de Metrovacesa no sean capaces de que una simple antena de televisión funcione correctamente. Deberíamos reclamárselo a Metrovacesa y poner como fallo en cada portal este problema.
sep.-2008
808 mens.
Administrador

Mensajes Relacionados
  • Estamos buscando mensajes relacionados
    Mientras los encontramos, pincha aquí para buscar temas sobre "TELEVISION" en este foro
© 2002-2017 - Neo Affinis S.L.U. CIF B-85063931 Zurbano, 45 1º, 28010 Madrid
Contacto |  Publicidad |  Quiénes somos |  Aviso Legal |  Blog
Facebook |  Twitter |  Linkedin |  Google+