ATENCIÓN: Tu navegador no soporta Javascript, necesario para que la navegación por esta web sea óptima
Por favor, habilita Javascript desde las opciones de tu navegador (Ver cómo)
Altamira Altamira

Altamira

Viviendas en Madrid
x Este grupo ha sido archivado por inactividad, por lo que no aparece en los índices por provincia/población ni en las búsquedas por grupo. En el momento que vuelva a tener actividad (mensajes, fotos, etc...) volverá a activarse automáticamente.

Televisión

Actualizado 23/08/2004
1504 lecturas acumuladas
24  mensajes12Siguiente >
Autor
Tema
Fecha
jul.-2003
105 mens.
Usuario Habitual
16/02/2004 14:19
Ya puse hace tiempo un post al respecto y me sigue quedando la duda de si el problema es mio o es de toda la urbanización.

Hasta hace poco no recibía señal de la antena comunitaria con las teles españolas (TV1,TV2...) y era el cable de antena mio hasta la toma el que ejercía de antena y más o menos se veía (Eso si cuando se movía algo, perdía la señal).

Pese a todo veía bien las cadenas de la parabólica (CNN, EuroSport...) por lo que supuse que el problema era de la antena normal comunitaria.

Este fin de semana algo ha pasado y ya no veo tampoco las de la parabólica.

¿Le pasa a alguien más?. Esto es en el CDB 4
may.-2003
146 mens.
Usuario Habitual
16/02/2004 14:51
Hola Luis,
Pues a mi me pasa algo parecido. Yo veía fatal todas las cadenas excepto las de parabólica. Se me ocurrió separar el cable de la antena del enchufe de la pared y automáticamente empecé a ver perfectamente todas las cadenas (tve1, la2, a3,tele5, el plus...) excepto las de parabólica, que supongo lógicamente únicamente funcionan por cable.

Y como tu eres mi vecino de arriba, empiezo a pensar que no es un problema de mi toma, sino del cable de antena que nos sirve a ambos.

Tendremos que hablar con quien proceda para que nos corrigan el problema.

Saludos.
jul.-2003
105 mens.
Usuario Habitual
07/03/2004 08:55
Había un mensaje por ahí diciendo que esta semana habían venido los antenistas pero al menos en mi casa seguimos viendo la tele bastante regular.

Nosotros somos del portal 4 de C. de Burgos
feb.-2003
219 mens.
Usuario Habitual
  mogur
08/03/2004 09:20
Nosotros tambien somos de CB 4 y vemos bastante bien la television.

Vemos mas o menos bien todas las cadenas y las de la parabolica y las locales depende de cual se ven mejor o peor.

Que problema teneis??. Que cadenas veis mal??.
jul.-2003
57 mens.
Usuario Habitual
08/03/2004 09:38
Hola:
Perdonad pq utilice este canal para algo q no está relacionado con el asunto de la TV. Quiero darme de baja en VH telecom. Creo recordar q algunos de vosotros lo habéis hecho. ¿Me podéis indicar los pasos a dar?
En algún mensaje alguien lo explicó (creo q Carlingas), y aunque he revisado el foro no lo encuentro.
Gracias.
mar.-2004
31 mens.
Usuario Ocasional
  majo
08/03/2004 11:15
No estoy muy segura, pero creo que lo único que hicimos nosotros fue mandar un fax comunicando nuestra baja y nada máspero no recuerdo á qué telefono
abr.-2003
745 mens.
Usuario Muy Frecuente
08/03/2004 12:57
A ver, dos cosas ...

1) VHTelecom: Lo siento, pero "te han vendido" a una empresa que se llama Xtra Telecom (catalanes). Debes solicitarles a ellos la baja ... mira su web (www.xtratelecom.es ... aunque no sé porque no va ahora). A esa gente vale con mandarle un fax diciendo que quieres la baja (con tu dni y firma). Si te pasa como a mi ... intentarán putearte por pirarte (yo pedi la baja un viernes diciendo que la queria desde el lunes porque el mismo lunes venian los de timofonika ... y me tire el fin de semana sin telefono).

Bueno, eso ... que ahora no se el numero de esa gente. Si me acuerdo lo busco en casa ... y si no me acuerdo, me lo recuerdas.

2) Tele en FT1: Yo llevo mazo de tiempo que no se ve "perfecta". Mexplico.

En ocasiones (veo muertos) se me ve la imagen doble (sobre todo en telemadrid). A veces se corrige un poco moviendo algún cable (estoy cambiando algún cable y moviendo y demás pa ver si mejora). Lo ultimo que me he fijado es que en telemadrid se me ven unas rallitas horizontales estilo a las del canal+ codificado ... pero más bien tenues ... sólo se aprecian sobre el negro.

Respecto a la parabólica ... por mi parte como si no tuviéramos (no tengo ningún decodificador). Lo único que veo fuera de lo normal son unas 4 o 5 emisoras´. Creo que una era la CNN en inglés ... una travelnosequé en alemán ... y alguna más, pero en todas hablan raro.

Los problemas de la terrestre no sé si son míos o de la antena comunitaria ... y lo de ver tan poca cosa con la parabólica no sé si es por no tener decoder ... o porque hay algo mal, por eso no me he quejao.



mar.-2003
198 mens.
Usuario Habitual
08/03/2004 20:23
Hola familia, nosotros con la televisión ningún problema, es mas, pusimos un cable por la pared hasta el mirador para enchufar ahi la tele y seguimos viendola cojonua, sé que no aclaro nada por que el problema puede ser de la "estupenda" instalación que habrá hecho Timohermoso o Chapuzavial, no creo que sea de los aparatos, (me refiero a las televisiones). Lo de la parabólica Carlingas es igual para todo el mundo, no se necesita descodificador para verlas correctamente. Yo no lo tengo y se ven bien, otra cosa es que no se entienden lo que dicen y casi nos los veo.

Saludos.
abr.-2003
745 mens.
Usuario Muy Frecuente
08/03/2004 20:47
Oks ... pero cuantas emisoras se ven?
Y se ven "perfectas"?

Es que yo creo que se me veían pocas ... y no del todo bien. De todas formas a ver si ahora lo pruebo.

Ah, coñe, lo del Xtra telecom pal pepito "grifo" ...


Madrid: 91 829 00 00 (FAX: 91 829 00 99)
Barcelona: 93 342 95 20 (FAX: 93 342 95 22)

No sé cual de los dos te atenderá mejor en eso ... yo de tí preguntaba en la de madrid (que la llamada es más barata) el número de fax a donde dirigir la baja.

abr.-2003
745 mens.
Usuario Muy Frecuente
08/03/2004 21:01
TVE 1 y 2, Antena3, Tele5, Canal+, T.Madrid, Localia
CNN, EuroSport, TravelShop (alemán?) y dos ... serbias? croatas?

Más o menos eso es lo que se me ve bien (con alguna rayita como ya comentaba de telemadrid).

Luego ... canal 33, canal verbo (ni ganas de verlo!!) y una o dos más ... pero que prácticamente ni se ven.

Doctor, doctor ... soy normal?
Ahora a ver si zanjo el problema de la otra tele ... que debe tener los cables chungos porque se ve muy doble canal+ y telemadrid.
abr.-2003
745 mens.
Usuario Muy Frecuente
08/03/2004 23:22
Probando con distintos cables, con y sin el video (encendido y apagado), en distintas conexiones, etc ... llego a la conclusión de que gran parte del problema es mío ... porque a ratos se me ve bien.

A ver si mañana que no esté codificado el canal pús puedo terminar de ver si tira.
feb.-2003
219 mens.
Usuario Habitual
  mogur
09/03/2004 13:03
Segun me acaban de informar, el problema puede estar en las gruas de la obra del instituto de formacion profesional.

Me han comentado (no se si sera verdad) que estasgruas si estan cerca de la antena pueden interferir en la señal y por eso se ven mal.

Esperemos que sea solo eso.
abr.-2003
745 mens.
Usuario Muy Frecuente
22/03/2004 20:52
Ayer o anteayer me dí cuenta de una cosa ...

Más de una vez, en una tele cutre que tengo aquí, da la impresión de que el cable de antena "esté jodido" y que haya alguien moviéndolo.

Lo he achacado siempre a que la tele es una mierda ... el vídeo tiene 15 años ... el cable lo compré en el carrefour ... pero ya he visto el mismo efecto en la otra tele (con otra toma de antena, con unos cables "correctos", con un vídeo de un par de años ...).

Lo que ocurre son unas franjas horizontales blancas a ráfagas (puede obtenerse ese efecto desconectando el cable y frotándolo sobre el conector), pero después de producirse esas franjas pasó lo que hacía tiempo que no veía ... se quedaba la imagen muy "sucia" (como si se hubiera desconectado el cable de antena) durante un rato ... luego otras franjas ... y vuelta a su estado normal (eso sí, con la imagen más doble que de costumbre). Eso me pasaba en mi anterior piso, que de vez en cuando se jodía la antena ... y estaba un rato jodida hasta que alguien tocaba los amplificadores ... o el cable ... o qué sé yo.

Una de dos ... o hay algún cable partido y con el viento se mueve y hace contacto y se corta intermitentemente ... o había alguien tocando el cable de antena.

Siento no haber tomado nota de día y hora para ver si habían venido antenistas ...

feb.-2003
219 mens.
Usuario Habitual
  mogur
23/03/2004 10:42
Yo no se lo que será, pero se siguen viendo casi todas las cadenas (las de siempre) como si fueran dobles. Lo que si he observao es que por la noche se ve mejor que al lo largo del dia.

Espero que esto se solucione, si nos hemos gastado dinero en poner amplificadores para canal7 (esta en las hojas del presupuesto que nos dejaron la semana pasada) podriamos gastarnos algo tambien en ver mejor el resto de cadenas, no??
jul.-2003
105 mens.
Usuario Habitual
23/03/2004 11:43
Yo sigo diciendo que al menos en mi casa se ve igual con el cable puesto en la toma de antena que quitado. La única diferencia es que sin ponerlo no se reciben las de satélite (CNN, Eurosport, ...)

Esto quiere decir:

-La señal que recibimos en la zona es muy buena.
-Al menos a mi casa no está entrando la señal de la antena normal de arriba.

La duda que tengo es si es un problema generalizado y el problema sería la orientación de la antena (cosa que parece por los mails de arriba que no) o si el problema es la conexión que nos llega a algunos.

En cualquier caso y aunque hayan venido algún antenista yo no he notado mejoría.


sep.-2008
807 mens.
Administrador
Mensajes Relacionados
  •   Estamos buscando mensajes relacionados

Buscar más...
© 2002-2017 - Neo Affinis S.L.U. CIF B-85063931 Zurbano, 45 1º, 28010 Madrid
Contacto |  Publicidad |  Quiénes somos |  Aviso Legal |  Blog
Facebook |  Twitter |  Linkedin |  Google+