Volver al foro
M
merry
15/07/2009 19:32

aire acondicionado

¿Cómo solucionar el problema de goteras en el aire acondicionado de la zona de entrada?

1.709 lecturas | 8 respuestas
Buenas tardes vecinos!
Estoy teniendo muchos problemas con el aire acondicionado en la zona de la entrada, debajo del falso techo.
Desde hace 3 años, la entrega del piso, me han aparecido diferentes goteras y todos los años, en verano, venían a arreglarlo. Pero hasta este año no me han comentado que el problema es que el tubo del desagüe es más estrecho de lo habitual.
Me gustaría saber si hay algún otro vecino/a que tiene el mismo problema y ver que solución tiene.

Muchas gracias y feliz verano!!!!
 
davichu
davichu
03/01/2010 23:47

Yo soy de altos de montecarmelo II, y he tenido el mismo problema. Resulta que la pendiente de salida del tubo de desagüe es muy pequeña. Además en mi caso no habían fijado uno de los cuatro pernos que sujetan el aire acondicionado y se rompió el colector de aguas (el recipiente donde se va acumulando el agua hasta que sale por el tubo). Me lo han arreglado (en verano veré realmente si funciona) los de Daikin (600 euros) aunque parece ser que solamente estaban "obligados" a arreglar lo que es el aparato en sí mismo y no la instalación, que tendría que haber sido a cargo de un "instalador de aire acondicionado".
Como el aparato es muy grande y el techo pequeño tiene mal arreglo lo del desague salvo cambiar todo el aparato (incluido el de la azotea) y el presupuesto es muy caro, pues básicamente es comprar un aire acondicionado nuevo e instalarlo.
Me dijeron que si seguía goteando una solución intermedia era poner una bomba, pero que era una solución con problemas y algo chapucera, pues hacían ruido y no eran fiables a medio plazo por roturas y atascos, y poca durabilidad.
Espero que os sea útil mi experiencia


Editado por davichu 04/01/2010 0:51
Editado por davichu 04/01/2010 0:53
 
M
merry
04/08/2009 13:54
Muchas gracias vecino y feliz verano!!!
 
J
javp
02/08/2009 17:13
Hola vecina,

Nos lo arregló El Corte Inglés, su instalador, pero ya te comento que esto fue hace tres años. Vinieron a revisar el aparato los instaladores de ECI porque el aviso según Coivisa se lo teníamos que dar a ellos, pero ya que vinieron y aunque el problema no era de suyo, "se tiraron el rollo" y nos lo arreglaron instalando una bomba.No recuerdo lo que nos cobraron por la bomba, pero sé que no es algo caro. Y menos mal, porque si estamos esperando que nos lo solucionara Coivisa...
Parece que es algo bastante sencillo, por lo que cualquier instalador de aire acondicionado creo que te lo podría hacer.
 
M
merry
26/07/2009 20:52
Buenas tardes javp!
Me gustaría conocer, si no es indiscrección, qué empresa (nombre y teléfono) os solucionó el problema para ponerme en contacto con ellos y buscar una solución.

Muchas gracias por tu ayuda!
 
M
merry
25/07/2009 10:05
Muchas gracias de nuevo por la información!
Creo que es el mismo problema, el aparato funciona bien pero el problema está en el desagüe!!! Ya te contaré como lo solucionamos!

Un saludo vecino!
 
J
javp
23/07/2009 18:11
Hola Merry,

Coivisa no arregló nada, nos remitió a El Corte Inglés que al parecer eran los que habían instalado los aparatos. Ojo, habían instalado los aparatos, pero el resto de la instalación (de obra) la había hecho Coivisa, es decir, lo que estaba mal, la caída del desagüe, la hicieron los chapuzas.
Teniendo en cuenta que han pasado tres años  y medio casi desde que nos dieron las casas, El Corte Inglés, supongo que no cubrirá ya con la garantía.
El problema no es del aparato, es de la instalación de obra, al menos en nuestro caso. Por lo que habría que reclamarlo a Coivisa, y si no quiere solucionartelo, inténtalo con El Corte Inglés, pero dudo que pasados dos años, ellos se hagan cargo, porque entre otras cosas, supongo que el aparato funcionará bien.
En cualquier caso, si el problema es el mismo que el nuestro, con instalar una pequeña bomba de desagüe en el tubo, se soluciona. Eso te lo puede hacer cualquier instalador, eso sí, te costará el dinero.
 
M
merry
22/07/2009 14:33
Muchas gracias vecino por contestar!!!
Pero os lo arregló Coivisa? Yo no sé si todavía podrían arreglarlo.
Estoy en un lio!!!
 
J
javp
20/07/2009 17:29
Ese problema lo hemos tenido nosotros hace tres años. A nosotros nos informaron que el desagüe de la instalación no tenía la caída suficiente y tuvieron que poner una "bomba" para que el agua se evacuara adecuadamentel. Con esto se solucionó el problema.
Como ves, otra chapuza de los de Coivisa.
 

Fin del hilo
Mensajes Relacionados
© 2002-2024 - HABITATSOFT S.L.U. CIF B-61562088 c/ Josefa Valcárcel, 40 bis 28027 Madrid
Contacto |  Publicidad |  Aviso Legal  |  Blog |  Catastro |  Facebook |  Twitter
Vocento