ATENCIÓN: Tu navegador no soporta Javascript, necesario para que la navegación por esta web sea óptima
Por favor, habilita Javascript desde las opciones de tu navegador (Ver cómo)
x Este grupo ha sido archivado por inactividad, por lo que no aparece en los índices por provincia/población ni en las búsquedas por grupo. En el momento que vuelva a tener actividad (mensajes, fotos, etc...) volverá a activarse automáticamente.

TDT

Actualizado 11/01/2006
611 lecturas acumuladas
8  mensajes
Autor
Tema
Fecha
jul.-2004
167 mens.
Usuario Habitual
09/01/2006 16:33
En el Portal F sintonizamos 23 canales digitales, eso sí, la señal analógica de la primera nos la han chafao...
Avatar pga
mar.-2005
31 mens.
Usuario Ocasional
  pga
10/01/2006 10:35
si, es verdad, nosotros hemos dejado de ver bien, la primera, que la vemos con nieve, y la 2....
dic.-2003
46 mens.
Usuario Ocasional
10/01/2006 10:57
A mi tb. se me han perdido la 1 (se ve mal) y la 2 (no se ve nada). tb. soy del portal F. llevo varios días para coger el teléfono del antenista y llamarle. ¿tendríais alguno el teléfono a mano?.

Gracias anticipadas,
jul.-2004
127 mens.
Usuario Habitual
10/01/2006 11:53
No se si servira o sera en todos los casos, pero en las instruccion del descodificador me dice una vez instalado se tendria que usar los canales digitales
dic.-2003
46 mens.
Usuario Ocasional
10/01/2006 12:37
en mi caso yo no he instalado el descodificador ni nada. yo estaba muy contenta con mi señal analógica de toda la vida, que ha desaparecido sin yo tocar nada...

bueno, igual subo un papel de aluminio, já!.

saludos.
Avatar stg
may.-2004
389 mens.
Usuario Frecuente
  stg
10/01/2006 17:48
Hola,

Yo tampoco tengo descodificador y también de la noche a la mañana me ha aparecido una neblina en la imagen de TVE y la 2 ya no se ve.....
abr.-2005
89 mens.
Usuario Habitual
10/01/2006 22:38
A mi me pasaba lo mismo y desde ayer a por la noche se vuelven a ver bien los canales de TVE1 y TVE2 analógicos.
dic.-2003
46 mens.
Usuario Ocasional
11/01/2006 09:25
Yo también veo ya la uno y la dos (eso es que subí el papel de aluminio, al final).. es broma, eh?.. que a ver si va a correr el bulo de que se ha visto a alguien escalando por las azoteas... ahora me falla un poco Antena 3. y de todas formas todas las señales las cojo con algo menos de color. ¿os pasa esto a alguno?...

saludos,
sep.-2008
806 mens.
Administrador
Mensajes Relacionados
  •   Estamos buscando mensajes relacionados

Buscar más...
© 2002-2017 - Neo Affinis S.L.U. CIF B-85063931 Zurbano, 45 1º, 28010 Madrid
Contacto |  Publicidad |  Quiénes somos |  Aviso Legal |  Blog
Facebook |  Twitter |  Linkedin |  Google+