ATENCIÓN: Tu navegador no soporta Javascript, necesario para que la navegación por esta web sea óptima
Por favor, habilita Javascript desde las opciones de tu navegador (Ver cómo)
x Este grupo ha sido archivado por inactividad, por lo que no aparece en los índices por provincia/población ni en las búsquedas por grupo. En el momento que vuelva a tener actividad (mensajes, fotos, etc...) volverá a activarse automáticamente.

Aire Acondicionado

Actualizado 11/07/2005
657 lecturas acumuladas
4  mensajes
Autor
Tema
Fecha
Avatar DEM
abr.-2004
26 mens.
Usuario Ocasional
  DEM
04/07/2005 15:46
¿Alguien está usando la bomba de frío?. Yo la llevo usando desde la semana pasada y estoy muy descontento, aunque no sé si será que la mía está rota. El tema es que la pongo a 10 grados, en COOL y en Auto y el aire no sale frío, sale templado, y la verdad es que te asas de calor. He probado tambien a ponerla el CONT y a girar la rueda hasta donde no hay números y nada de nada.
Me gustaría que alguien me dijera si le funciona bien antes de llamar a EGIDO, porque en invierno pasaba lo mismo, y la respuesta del técnico que vino es que al estar el piso vacío y hacer tanto frío, la máquina no era capaz de calentar el piso en un día!!!!..

Gracias
ene.-2004
78 mens.
Usuario Habitual
04/07/2005 15:50
Pues va a ser que está rota la máquina o que tu piso es de 1000 metros cuadrados, porque yo pongo el aire a 23-24 grados, en Cool, Auto y a 2 el ventilador y en 5 minutos se está perfectamente en la casa. Y vamos, desde el primer momento se nota que el aire sale frío. De hecho incluso a 24 grados a veces hace frío.

Vamos, que a 10 grados deberías congelarte en 1 minuto.
Avatar sml
mar.-2005
8 mens.
Usuario Circunstancial
  sml
04/07/2005 18:58
Yo no la he probado todavía por que mi piso es bastante fresquito y abriendo la cocina y el salon pasa corriente, pero a partir de mañana la voy a probar porque a un vecino de mi portal se la han tenido que arreglar y por lo que cuentas le pasaba lo mismo que a ti, el aire le salía templado. Creo que debes de llamar a Egido.
jul.-2003
1 mens.
Usuario Circunstancial
11/07/2005 21:05
hola vecino
yo tenia el mismo problema que tu con el aire. Circulaba pero no salia frio.Avise en la inmobiliaria y en un par de dias se presento el tecnico y me conto lo siguiente. Al parecer los aparatos vienen con una especie de fusible. En algunos casos el fusible es defectuoso por ser demasiado sensible y hay que sustituirlo, y en otros casos, simplemente ha saltado por algun motivo. El fusible esta en el aparato de la azotea pero normalmente te piden que estes en casa para chequear que luego funciona.
Tal y como cuenta nuestro vecino se enfria muy bien la casa y notaras la diferencia enseguida.
sep.-2008
807 mens.
Administrador
Mensajes Relacionados
  •   Estamos buscando mensajes relacionados

Buscar más...
© 2002-2017 - Neo Affinis S.L.U. CIF B-85063931 Zurbano, 45 1º, 28010 Madrid
Contacto |  Publicidad |  Quiénes somos |  Aviso Legal |  Blog
Facebook |  Twitter |  Linkedin |  Google+