Volver al foro
M
MenudosAzulejos
31/12/2012 10:41

Calefacción

2.223 lecturas | 13 respuestas

Hola vecinxs

El viernes me dieron de alta la calefacción y el sábado ya no me funcionaba....

A alguien le funciona?

He puesto el programador en manual, también he probado a poner un programa y nada.... agua caliente sí pero calefacción no...

Ayuda!!! Q hace un frío q te pasas y nadie trabaja hasta el miércoles...

Gracias!!!

R
Ruffyto
27/05/2013 17:19

Buenas tardes,

El período de calefacción se extiende del 15 de octubre (creo recordar porque no tengo aquí el contrato) al 30 de abril. En el mismo contrato se estable que estas fechas pueden ser modificadas pero tenemos que solicitarlo y, por tanto, se encarecería el coste.

Toda la información la tenéis en el contrato que firmasteis con INNSERCO y que os habrán enviado por correo una vez firmado por ellos.

Un saludo.

GTC_150cv
GTC_150cv
23/05/2013 17:46

chann dijo:

Pues a mi también me parece buena medida, pero si que se han quedado cortos en la fecha. Nosotros hemos llegado a pasar frío

 

Te dijeron en que fecha se vuelve a encender?

 

Efectivamente la medida me parece buena y correcta, pero las fechas... no. Me dijeron que debíamos contactar con el administrador para cualquier cosa relacionada con este tema.

chann
chann
23/05/2013 15:38

Pues a mi también me parece buena medida, pero si que se han quedado cortos en la fecha. Nosotros hemos llegado a pasar frío

 

Te dijeron en que fecha se vuelve a encender?

GTC_150cv
GTC_150cv
22/05/2013 12:47

Buenos días,

Escribo para informaros de algo que me ha descolocado...

Días atrás hacia frío, intento poner la calefacción y no funciona. Extrañado he llamado y me informan que es debido a que la caldera a 30 de Abril se apaga por razones de coste.

Me parece bien la medida de ahorro, pero no la fecha en la que se corta. Deberían, bajo mi opinión, dejar algún día mas.

También me  dicen, que debemos hablar con nuestro administrador y que el negocie (claro... como nos lo han presentado y se ha convocado la primera reunión, que cachondos....).

En fin... aqui lo dejo, por si alguien mas (como yo) hubiera pensado que la calefacción se estropeo.

Un saludo.

M
MenudosAzulejos
18/03/2013 11:17

thebigone dijo:

Buenas Tardes,

Soy un vecino de la torre 1 y el pasado Jueves me dieron de alta la calefacción y el ACS... Desde entonces no consigo parar la calefacción, ya que según INSSERCO puede estar mal el termostato (y al no haberlo instalado ellos, pues lógicamente no se hacen cargo).

Lo gracioso es que cuando el técnico me la dió de alta, al momento se puso la casa a 26 grados, pero a la hora de pararlo... Me puse en contacto con INSSERCO y me dijeron que los termostatos instalados eran "muy modernos" y que la forma de parar la calefacción es poniendo el símbolo de hielo, en modo MAN y con los medidores al mínimo (6º).

Ayer por la tarde/noche lo puse como me indicaron y esta mañana cuando he acudido a comprobarlo, estaban los radiadores frios (termostato marcaba 15º), pero cuando he vuelto por la tarde (20:00 aprox) cual ha sido mi sorpresa que la casa estaba a 20º y con los radiadores calientes...

¿a alguien le pasa lo mismo?, ¿algún modo de parar la calefacción a parte de cerrar los radiadores?, al ser calefacción central... ¿se habilita la calefacción a una hora determinada para todos los vecinos?. Quedo a la espera de recibir informaciones (aunque seguiré dando la vara a INSSERCO...

Muchas Gracias y un Saludo

 

 

Hola Vecinxs¡¡

Efectivamente a todxs nos ha pasado, los termostatos no son modernos... solamente tienen mal conectados los cables, tienen que estar en el 1 y el 3, una vez te lo conecten correctamente podrás poner la calefacción como quieras... y eso te lo tienen que arreglar desde EMVICOSA... Así que... a mandar mail y esperar a que vengan, que prisa... una vez cobrado todo, esta gente parece que no tienen...

 

Un saludo¡¡

GTC_150cv
GTC_150cv
14/03/2013 12:19

Seguramente sea la posición del cable (nos ha pasado a casi todos creo). Enviar la incidencia a Emvicosa y en 2 minutos te lo arreglan cuando vayan a tu casa.

V
Vecinito83
13/03/2013 19:17

Buenas, me pasa lo mismo que a ti, me dieron de alta el otro día la calefacción, hoy le he puesto las pilas al termostato y eso va a su bola, no se como quitar la calefacción. ¿Averiguaste finalmente como se hacía?

Gracias!

T
thebigone
29/01/2013 20:47

Buenas Tardes,

Soy un vecino de la torre 1 y el pasado Jueves me dieron de alta la calefacción y el ACS... Desde entonces no consigo parar la calefacción, ya que según INSSERCO puede estar mal el termostato (y al no haberlo instalado ellos, pues lógicamente no se hacen cargo).

Lo gracioso es que cuando el técnico me la dió de alta, al momento se puso la casa a 26 grados, pero a la hora de pararlo... Me puse en contacto con INSSERCO y me dijeron que los termostatos instalados eran "muy modernos" y que la forma de parar la calefacción es poniendo el símbolo de hielo, en modo MAN y con los medidores al mínimo (6º).

Ayer por la tarde/noche lo puse como me indicaron y esta mañana cuando he acudido a comprobarlo, estaban los radiadores frios (termostato marcaba 15º), pero cuando he vuelto por la tarde (20:00 aprox) cual ha sido mi sorpresa que la casa estaba a 20º y con los radiadores calientes...

¿a alguien le pasa lo mismo?, ¿algún modo de parar la calefacción a parte de cerrar los radiadores?, al ser calefacción central... ¿se habilita la calefacción a una hora determinada para todos los vecinos?. Quedo a la espera de recibir informaciones (aunque seguiré dando la vara a INSSERCO...

Muchas Gracias y un Saludo

M
MenudosAzulejos
05/01/2013 12:16

Otra vez sin calefacción... alguien en la misma situación?

M
MenudosAzulejos
02/01/2013 09:24

Holaaaaa

Yo sí tengo luz... recuerda q el tipo de fenosa nos comentó q tenía problemas para dar de alta del primero al quinto p movidas de fusibles o algo así, a ver si Lo tuyo es Lo mismo nena...

En un ratito os cuento q solución me dan...

F
fanita7
01/01/2013 19:51

Holaaaaaaaaaaa:

 

Yo no sé si a alguien le ha pasado lo mismo que a mi, pero a mi me dierón la luz el jueves y el sabado por la tarde...ya no me funcionaba. Mañana me pasaré también por emvicosa, porque en Fenosa me dicen que es culpa de la instalación que no esta bien hecha o que se ha fundido el fusible....asiq llevo desde el sabado sin poder seguir con la obra! y tengo a los albañiles de los nervios!

Vaya dos Susana, tú con la calefacción y yo con la luz!


Editado por fanita7 01/01/2013 19:51
M
MenudosAzulejos
01/01/2013 13:44

Hola Yimi

Sí tengo agua y luz, el agua me la dieron a los dos días de llamar y la luz el viernes.

Mañana me paso por EMVICOSA a preguntar que Lo mismo es que hay que hacer alguna gestión y con las prisas y la poca información que me dieron (el tipo no tenía ni idea de nada...) hay que hacer alguna llamada... ya te diré.

Feliz año nuevo vecinxs!!!

Yiminy
Yiminy
31/12/2012 11:14

Hola vecin@! El viernes supuestamente tambien vinieron a dar de alta la calefaccion, pero como bien dices desde el sabado ya no funciona. A estado funcionando toda la semana, se ve que estaban haciendo pruebas, y ahora que supuestamente nos la han puesto ya no funciona... Todo muy misterioso...

 Al igual que tu agua caliente si tengo, pero agua fria no, ni carga la cisterna ni nada, ¿tu tienes ya agua? y ¿luz?

Tampoco se muy bien como funciona el aparatito ese de la calefaccion, venia con unas instrucciones... abra que leerselas, pero como estoy sin luz, el aparatito ni se enciende asique...

Un saludo vecin@! Y feliz navidad!!


Fin del hilo
Mensajes Relacionados
© 2002-2022 - HABITATSOFT S.L.U. CIF B-61562088 c/ Josefa Valcárcel, 40 bis 28027 Madrid
Contacto |  Publicidad |  Aviso Legal  |  Blog |  Facebook |  Twitter
Vocento