ATENCIÓN: Tu navegador no soporta Javascript, necesario para que la navegación por esta web sea óptima
Por favor, habilita Javascript desde las opciones de tu navegador (Ver cómo)
x Este grupo ha sido archivado por inactividad, por lo que no aparece en los índices por provincia/población ni en las búsquedas por grupo. En el momento que vuelva a tener actividad (mensajes, fotos, etc...) volverá a activarse automáticamente.

radiadores

Actualizado 23/12/2005
1257 lecturas acumuladas
18  mensajes12Siguiente >
Autor
Tema
Fecha
ene.-2004
84 mens.
Usuario Habitual
07/12/2005 08:56
A alguno de vosotros os gotean todos los rediadores de la casa??? Un mes y medio achicando agua y angel asistencia, como no puede ser de otra forma, en el quinto cielo...
Avatar tin
jun.-2004
1728 mens.
Usuario Asiduo
  tin
07/12/2005 09:49
Te aconsejo que compres una llave inglesa y empieces a apretar casi todas las tuercas que estan sueltas.....
ene.-2004
84 mens.
Usuario Habitual
07/12/2005 10:20
si es que soy un manazas y me acojona meterle mano, buscaré quien em lo haga. Gracias
Avatar tin
jun.-2004
1728 mens.
Usuario Asiduo
  tin
07/12/2005 10:24
bienzobas®, solo es apretarlas todas...nada mas....
oct.-2004
292 mens.
Usuario Habitual
07/12/2005 17:02
A mi me pasaba lo mismo con uno de los radiadores y como dice Tin fue cuestión de apretarle bien las tuercas que estaban flojas, no tengas miedo que no se rompen.
ago.-2004
264 mens.
Usuario Habitual
12/12/2005 10:27
Alguien sabe porque un radiador, que esta lleno de agua (al purgarlo sale agua) no se calienta?? Me pasa en el baño pequeño. Lleva asi desde el principio...
sep.-2003
1083 mens.
Usuario Asiduo
12/12/2005 12:31
Comprueba dos cosas :
1.- que este abierto de la llave superior.
2.- En la parte inferior izquierda hay un tapon que se quita a rosca. con una llave allen del 8mm, comprueba que este abierto.
may.-2004
177 mens.
Usuario Habitual
12/12/2005 12:58
Hola,

yo tambien he tenido problemas de goteras en cinco radiadores. Algunas efectivamente se arreglaron apretando las tuercas pero en otros ha sido necesario cambiarles juntas.... Debeis mirar por donde gotea el radiador..

Saludos.
oct.-2003
956 mens.
Usuario Muy Frecuente
12/12/2005 13:28
Andaros con cuidado por que a mi todavía me gotea el del aseo y han subido a verlo los de FCC en tres ocasiones. Resultado final, me tienen que cambiar una junta y me han comentado que no lo apriete más que me lo puedo cargar.
Salu2
ago.-2004
264 mens.
Usuario Habitual
13/12/2005 10:31
jduran, esa rosca inferior izquierda es como un embellecedor o algo asi no? Una vez lo quite, y debajo tapaba lo que es el tubo ciego... No imagino que tiene que ver...
sep.-2003
1083 mens.
Usuario Asiduo
13/12/2005 10:53
Quitas un tapon a rosca, lo quitas pero no veras que sobresale nada. Es un tapon interior y lo sacas (abrir) o lo cierras para el interior con una llave allen ( llave hexagonal ). Mete la llave y girala dos o tres vueltas y veras que sale o entra . Giralo para abrirlo y le vuelves a poner el tapon.
ago.-2004
264 mens.
Usuario Habitual
13/12/2005 18:01
gracias jduran. Ultima cosa: le meto la llave y lo abro, y entonces que pasa? Porque el radiador ya esta lleno de agua! Imagino que eso sirve para que circule el agua o algo? Si me paso, se me saldra el agua por ahi? Esta noche lo hago, si me puedes calmar mis miedos con mas informacion pues mejor... Gracias igualmente.
sep.-2003
1083 mens.
Usuario Asiduo
13/12/2005 18:46
En ningun caso tiene que sobresalir de donde esta enroscado. A simple vista veras que si lo cierras se metera para dentro.
oct.-2003
956 mens.
Usuario Muy Frecuente
14/12/2005 13:28
Buenas,

Ayer me arreglaron el radiador del aseo. Lo desmontaron y quitaron las juntas de goma (estaban podridas, menuda mierda de juntas). Lo volvieron a montar con una especie de pelillos amarillos y lo apretaron bien.
Me comentó el jefe de obra de la A10 que van a llamar a la empresa que montó los radiadores por que hay un problema muy serio con este tema y ellos van a pasar de todo.
Salu2
ago.-2004
264 mens.
Usuario Habitual
19/12/2005 14:01
gracias jduran. Ya me funciona perfectamente.
sep.-2008
807 mens.
Administrador
Mensajes Relacionados
  •   Estamos buscando mensajes relacionados

Buscar más...
© 2002-2017 - Neo Affinis S.L.U. CIF B-85063931 Zurbano, 45 1º, 28010 Madrid
Contacto |  Publicidad |  Quiénes somos |  Aviso Legal |  Blog
Facebook |  Twitter |  Linkedin |  Google+