Volver al foro
M
Manolo Susana
24/04/2006 13:41

¿Alguien tiene problemas con el teléfono?

364 lecturas | 2 respuestas
En febrero di de baja mi linea de teléfono de Leganes, pedí una nueva linea, todavia no nos han puesto el teléfono. Llamamos a telefónica y nos dicen que se han quedado sin lineas, que están trabajando para dar nuevas lineas, que hasta junio no terminan. ¿alguien tiene el mismo problema? ¿lo habeis solucionado?

Gracias Vecinos
 
I
ipondia
26/04/2006 08:45
Buenas,

Pues nosotros todo lo contrario, realmente sorprendidos de la eficacia de telefonica.
Llamamos el lunes por la tarde de la semana pasada para dar de alta el telefono y la ADSL y dar de baja la linea de Getafe (donde viviamos antes), y el viernes ya teniamos todo funcionando, y como dice carlossm la ADSL va como un tiro, tambien hemos puesto todo con telefonica. De hecho nos llamaron el miercoles para venir a enganchar, pero nosotros hasta el jueves no pudimos y al final fue el viernes porque no teniamos la llave de los cuartos RITI y tuvimos que esperar al viernes por la mañana, sino el miercoles por la tarde lo tenemos todo en marcha.

Saludos
 
C
Carlossm
24/04/2006 17:23
Buenas,

Yo realize un traslado de linea de Madrid a Valdemoro y me tardaron unos 30 días con la adsl y todo.
A eso de los 23 o 24 días (que es lo que me dijeron que tardaría como mucho) monte un pollo en telelefonica y a la siguiente semana tenia todo funcionando.

Desde entonces no he tenido ningun problema y la adsl va como un tiro.

Eso si todo con telefónica ;)

Saludos!
 

Fin del hilo
Mensajes Relacionados
  • 6 (2006)
  • 0 (2006)
    © 2002-2022 - HABITATSOFT S.L.U. CIF B-61562088 c/ Josefa Valcárcel, 40 bis 28027 Madrid
    Contacto |  Publicidad |  Aviso Legal  |  Blog |  Catastro |  Facebook |  Twitter
    Vocento