ATENCIÓN: Tu navegador no soporta Javascript, necesario para que la navegación por esta web sea óptima
Por favor, habilita Javascript desde las opciones de tu navegador (Ver cómo)
Madribil Madribil

Madribil

Viviendas en Madrid
x Este grupo ha sido archivado por inactividad, por lo que no aparece en los índices por provincia/población ni en las búsquedas por grupo. En el momento que vuelva a tener actividad (mensajes, fotos, etc...) volverá a activarse automáticamente.

Canal Satelite Digital

Actualizado 06/04/2006
467 lecturas acumuladas
7  mensajes
Autor
Tema
Fecha
mar.-2004
63 mens.
Usuario Habitual
29/03/2006 16:04
Nos estamos informando para poner la antena, por supuesto tiene que ser comunitaria. Para que la pongan tiene que haber minimo 4 vecinos, que yo sepa solo somos 2, si alguien mas esta interesado que lo notifique para que nos la puedan poner, es gratuita, y si en el anterior domicilio lo teneis, solo hay que llevarse el descodificador y engancharlo a la antena cuando la instalen.

Espero noticias y gracias a todos.
abr.-2004
11 mens.
Usuario Circunstancial
29/03/2006 20:48
te comunico que se esta solucionando atraves de la comunidad
may.-2004
119 mens.
Usuario Habitual
30/03/2006 11:07
Buenos días:

Susana te informo que si no esta puesta esta apunto, el que te puede informar de como va este tema es el chico del portal 4 5-izq,estuvo en la ultima reunión por este motivo.
chao
mar.-2004
63 mens.
Usuario Habitual
03/04/2006 10:32

Sabeis algo de quien se va ha encargar de llamar para poner la antena, segun me han informado creo que ya hay mas de cuatro vecinos que lo quieren poner.

gracias
mar.-2004
63 mens.
Usuario Habitual
05/04/2006 10:14
Ya esta puesta la antena, me lo han confirmado en digital plus, y ayer habia un papel en la porteria que lo ponia.


gracias
may.-2004
32 mens.
Usuario Ocasional
05/04/2006 19:11
Hola alguien ha puesto television digital terrestre,yo es que tengo el decodificador y solo veo 7 canales de los casi 20 que veia en mi antiguo domicilio,me gustaria saber si es problema de la antena que no tiene puesto los moduladores para ccoger el resto de los canales o es defecto de mi instalacion que pierde señal pues la television analogica no se ve muy bien que digamos.Saludos a todos.
mar.-2004
63 mens.
Usuario Habitual
06/04/2006 07:22
Tienen que poner una amplificador, yo lo comente en la reunión de mi portal y asi se lo trasladaron al administrador, pero de momento no han puesto nada.
sep.-2008
808 mens.
Administrador

Mensajes Relacionados
  • Estamos buscando mensajes relacionados
    Mientras los encontramos, pincha aquí para buscar temas sobre "Canal Satelite Digital" en este foro
© 2002-2017 - Neo Affinis S.L.U. CIF B-85063931 Zurbano, 45 1º, 28010 Madrid
Contacto |  Publicidad |  Quiénes somos |  Aviso Legal |  Blog
Facebook |  Twitter |  Linkedin |  Google+