Volver al foro
O
ordo
23/09/2010 23:38

Ascensor portal 10

708 lecturas | 2 respuestas

Hola a todos hoy el ascensor ha dejado de funcionar a eso de las 16:30, llamé al telefono de los ascensores y me dijeron que lo habían apagado porque el foso estaba lleno de agua que llamara al administrador, eso hice y nada que intentaran que vaya alguien para mañana a ver si puede estar arreglado pero que me mantendran informado pero vamos que hoy lo unico que han hecho es darme largas.

 

Ya os seguiré contando que me dicen, por cierto quien es el presidente de mi portal?? siento n saberlo pero soy nuevo aqui y la primera reunion que se ha hecho es esta ultima que hubo y yo estaba currando de tarde asi que me fue imposible ir.

 

Un saludo

M
Michaelito
24/09/2010 11:21

Se veía venir, el charco de agua que había debajo del ascensor no era normal.

Por cierto, he visto las fotos de la inundación del garaje que sucedio el jueves de la semana pasada y me he quedado sin palabras.

Hay fotos donde se ve como el techo del garage expulsa agua como si fuera un grifo y todo el garaje inundado.

Las tiene un vecino y las ha puesto en manos del perito.

Vamos, que parece ser que como no se arregle cada vez que llueva se va a poner el garaje y el ascensor inundado.

Un saludo

H
HectorCD
24/09/2010 09:28

Lo sabía...

Ahora estaremos un mes sin ascensor, tal y como paso en el Portal 3 por exactamente el mismo problema. Qué asco de todo...


Fin del hilo
Mensajes Relacionados
© 2002-2021 - HABITATSOFT S.L.U. CIF B-61562088 c/ Josefa Valcárcel, 40 bis 28027 Madrid
Contacto |  Publicidad |  Aviso Legal  |  Blog |  Facebook |  Twitter
Vocento