ATENCIÓN: Tu navegador no soporta Javascript, necesario para que la navegación por esta web sea óptima
Por favor, habilita Javascript desde las opciones de tu navegador (Ver cómo)
x Este grupo ha sido archivado por inactividad, por lo que no aparece en los índices por provincia/población ni en las búsquedas por grupo. En el momento que vuelva a tener actividad (mensajes, fotos, etc...) volverá a activarse automáticamente.

television

Actualizado 26/08/2005
450 lecturas acumuladas
6  mensajes
Autor
Tema
Fecha
jun.-2004
73 mens.
Usuario Habitual
04/08/2005 20:18
buenas tardes mi pregunta es si alguien ve bien s la tele del portal 11 que es donde vivo o de cualquier otro portal
ago.-2003
66 mens.
Usuario Habitual
05/08/2005 16:04
Yo estoy en el 10 y sí se ven bien todas salvo Antena 3, pero tampoco muy mal.
abr.-2003
139 mens.
Usuario Habitual
08/08/2005 17:25
Yo estoy en el 8 y se ven todas perfectamente
dic.-2003
12 mens.
Usuario Circunstancial
  jose2
10/08/2005 13:07
Hola,

Yo soy de portal 7 (antiguo portal 2 ) y enchufando el cable de antena en la toma que pone SAT, solo veo Antena 3 y las demás las veo fatal. He escrito un fax a Urbis para que lo solucionen. Ya veremos si hacen caso...

Un saludo.
nov.-2004
41 mens.
Usuario Ocasional
12/08/2005 18:52
Buenas. Veo que estais teniendo problemas con la recepción de la TV., yo soy del 8 y veo todas relativamente bien, algo de doble imagen aparte.
El cable de antena de la tele hay que enchufarlo en la toma que pone R/TV porque si lo pones en la otra seguramente solo recibas señal por el cable que va hasta la acometida o por que estes en un piso alto, ya que se supone(y digo se supone, porque yo ya he visto de todo aquí) que esa toma es para el canalsatelite.
A mi me dejaron una toma de teléfono con los cables conectados de manera errónea, claro no se escuchaba la señal, y lo he tenido que corregir yo, como varias cosas que tenía mal. Si no me da la risa esperando que lo arreglen.
Saludos a todos, que hace mucho que no intervenía.+++
jul.-2003
53 mens.
Usuario Habitual
  Perro
26/08/2005 22:08
Hola...

Pues yo sigo sin ver bien la tele.
Aalguien se lo han arreglado???
Soy del 9.

Un saludo.
sep.-2008
809 mens.
Administrador
Mensajes Relacionados
  •   Estamos buscando mensajes relacionados

Buscar más...
© 2002-2017 - Neo Affinis S.L.U. CIF B-85063931 Zurbano, 45 1º, 28010 Madrid
Contacto |  Publicidad |  Quiénes somos |  Aviso Legal |  Blog
Facebook |  Twitter |  Linkedin |  Google+