ATENCIÓN: Tu navegador no soporta Javascript, necesario para que la navegación por esta web sea óptima
Por favor, habilita Javascript desde las opciones de tu navegador (Ver cómo)
x Este grupo ha sido archivado por inactividad, por lo que no aparece en los índices por provincia/población ni en las búsquedas por grupo. En el momento que vuelva a tener actividad (mensajes, fotos, etc...) volverá a activarse automáticamente.

Fallos electricos

Actualizado 18/10/2006
300 lecturas acumuladas
4  mensajes
Autor
Tema
Fecha
dic.-2004
355 mens.
Usuario Frecuente
17/10/2006 11:57
Hola, esta mañana se iba y venia la luz, imagino que por la lluvia, pero lo que me preocupa, aparte de que se estropeen los electrodomesticos con estos picos, es si se trata un error de nuestras instalaciones que esten mal aisladas.

y no un problema de Iberdrola. Le ha pasado a alguien mas?

jun.-2004
49 mens.
Usuario Ocasional
17/10/2006 13:54
¿que si me nos ha pasado? he estado una hora entre dos plantas dentro del ascensor. Pues al irse la luz el sacensor se ha quedado parado y han tenido que venir a ´resetearlo´....
Creo de todas formas que ha sido en todo el barrio...
Es la monda, llueve y se va la luz, volvemos a la época de nuestros abuelos....
dic.-2004
355 mens.
Usuario Frecuente
17/10/2006 14:51
Bueno por lo menos si ha sido en todo el barrio, es mas facil que lo solucionen que si es solo en casa.

Porque han tardado tanto en ir a sacarte del ascensor ¿no hay una linea telefonica conectada al timbre? ¿han tardado en resetearlo?
jun.-2004
49 mens.
Usuario Ocasional
18/10/2006 08:49
Pues cuando paso, pulse el timbre y salio una chica que me tomo los datos de calle y piso, y me dijo que en el menor tiempo posible llegaría un tecnico. Tardo una hora -el chico me dijo que habia venido lo antes posible, pues el trafico ayer fue caotico-. Primero me saco -pues me quede entre dos pisos- y luego lo arreglo, en esto no tardo ni dos minutos.
Lo que no entiendo es que por cosas ajenas al ascensor como que la luz se vaya un instante este se quede flipado (marcaba un *8 y S1) y hasta que no vengan a ´apagar-encender´ no funcione de nuevo.
sep.-2008
807 mens.
Administrador

Mensajes Relacionados
  • Estamos buscando mensajes relacionados
    Mientras los encontramos, pincha aquí para buscar temas sobre "Fallos electricos" en este foro
© 2002-2017 - Neo Affinis S.L.U. CIF B-85063931 Zurbano, 45 1º, 28010 Madrid
Contacto |  Publicidad |  Quiénes somos |  Aviso Legal |  Blog
Facebook |  Twitter |  Linkedin |  Google+