ATENCIÓN: Tu navegador no soporta Javascript, necesario para que la navegación por esta web sea óptima
Por favor, habilita Javascript desde las opciones de tu navegador (Ver cómo)
x Este grupo ha sido archivado por inactividad, por lo que no aparece en los índices por provincia/población ni en las búsquedas por grupo. En el momento que vuelva a tener actividad (mensajes, fotos, etc...) volverá a activarse automáticamente.

TELEVISIÓN DIGITAL TDT

Actualizado 29/05/2006
354 lecturas acumuladas
5  mensajes
Autor
Tema
Fecha
jun.-2005
254 mens.
Usuario Habitual
19/04/2006 19:05
Holas:

Hace un par de semanas que tenemos problemas con la TDT. De momento ningún canal tiene sonido, a veces la imagen se ve cortada y otras como si fuese a cámara lenta.

Nuestro aparato de TDT lo tenemos hace un par de meses y nunca nos había pasado. Creo que es por la señal y quisiera saber si le pasa a alguien más para avisar y que venga el técnico.

Saludos
ene.-2004
5 mens.
Usuario Circunstancial
06/05/2006 17:32
Tenemos un TDT marca Airis desde hace unos meses y no tenemos ningún problema.
Eso sí, para que la TV lo reconozca debo prender primero el TDT y luego la TV.
Una vez nos pasó que perdió el sonido pero al final fue que como es un aparato pequeño y liviano, al limpiar por la zona se ve que lo movimos y se le desconectó (pero no totalmente) el euroconector por detrás, volvimos a conectarlo correctamente y listo.
jun.-2005
254 mens.
Usuario Habitual
17/05/2006 11:31
Tenías razón wapa!

Resulta que el euroconector estaba algo suelto y por eso no veíamos bien la TDT, qué bobos, jajaja.

Gracias por todo
jun.-2005
254 mens.
Usuario Habitual
28/05/2006 13:21
Hola!

Ahora hace días que no funciona la TDT y los canales analógicos se ven mal. He revisado todos los cables y están bien así que es de la antena.

Espero que se arregle en breve.

Saludos
sep.-2004
13 mens.
Usuario Circunstancial
29/05/2006 08:29
Tambien estaría bien intentar solucionar el problema que tenemos algunos vecinos que tenemos el canal satelite (no se si todos) que no recibimos bien la señal desde hace muchos meses. Por lo visto era problema de la ampliacion de dicha señal y era algo que tenia que solucionar Ferrovial pero yo no he vuelto a tener noticias de si se ha avanzado algo en este tema. Escribi un correo al administrador pero no contesto. Si alguien sabe algo nuevo del tema le agradeceria que me informara porque supongo que la unica solucion que tenemos es seguir insistiendo a Ferrovial para que solucione un tema que como supongo que afecta a pocos vecinos no le dan ninguna importancia. Gracias
sep.-2008
807 mens.
Administrador
Mensajes Relacionados
  •   Estamos buscando mensajes relacionados

Buscar más...
© 2002-2017 - Neo Affinis S.L.U. CIF B-85063931 Zurbano, 45 1º, 28010 Madrid
Contacto |  Publicidad |  Quiénes somos |  Aviso Legal |  Blog
Facebook |  Twitter |  Linkedin |  Google+