ATENCIÓN: Tu navegador no soporta Javascript, necesario para que la navegación por esta web sea óptima
Por favor, habilita Javascript desde las opciones de tu navegador (Ver cómo)
x Este grupo ha sido archivado por inactividad, por lo que no aparece en los índices por provincia/población ni en las búsquedas por grupo. En el momento que vuelva a tener actividad (mensajes, fotos, etc...) volverá a activarse automáticamente.

EL NUEVO FORO NO ME FUNCIONA

Actualizado 22/11/2005
663 lecturas acumuladas
9  mensajes
Autor
Tema
Fecha
nov.-2005
11 mens.
Usuario Circunstancial
  meryc
21/11/2005 10:41
Hola! he intentado poner un mensaje esta mañana en el nuevo foro y no me lo publica, no se que pasa. Me podéis decir cómo hacerlo o si hay algún problema con su funcionamiento?

Era para ir trasladando ya nuestras comunicaciones al nuevo foro.

Un saludo!
nov.-2005
16 mens.
Usuario Circunstancial
21/11/2005 10:46
Dime exactamente lo que te pasa. Yo he puesto un mensaje desde varios navegadores distintos y no me ha dado problemas. A ver si lo podemos solucionar.
nov.-2005
16 mens.
Usuario Circunstancial
21/11/2005 10:49
por cierto, cualquier duda o consulta o problema se me puede escribir a esnaz143@estangui.com
nov.-2005
16 mens.
Usuario Circunstancial
21/11/2005 11:07
por cierto, recomiendo entrar al foro desde http://www.estangui.com/e2 porque la otra dirección, al ser una redirección gratuita puede fallar de vez en cuando.
nov.-2005
11 mens.
Usuario Circunstancial
  meryc
21/11/2005 13:00
Pues me he registrado, he entrado en una sección: en alquiler de garajes. Y me dado a NEWTOPIC. He metido mi mensaje, he dado a enviar y no lo veo por ningún sitio. No se...
nov.-2005
16 mens.
Usuario Circunstancial
21/11/2005 13:05
intentalo otra vez porque es posible que te hayas olvidado de poner el asunto. es la única explicación que se me ocurre, porque ya hay personas que están escribiendo en el foro sin problemas.
nov.-2005
27 mens.
Usuario Ocasional
22/11/2005 11:31
PUES ESO, Q EL NUEVO FORO FALLA BASTANTE, YO SEGUIRÉ USANDO EL ANTIGUO Y CREO Q DEBERIAMOS HACERLO TODOS.
pOR CIERTO, ESTA TARDE TENEMO REUNIÓN DE LA JUNTA CON EL ADMINISTRADOR.
mAÑANA OS CUENTO
nov.-2005
16 mens.
Usuario Circunstancial
22/11/2005 14:00
no se porqué dices que no te funciona porque al resto del vecindario parece que si. de todas formas presi, si quereis volver a este cubo de basura, me lo comentas...
nov.-2005
11 mens.
Usuario Circunstancial
  meryc
22/11/2005 15:02
YA ME FUNCIONA, NO SE QUE PROBLEMILLA TENÍA PERO YA ESTÁ TODO EN ORDEN. POR MI QUE NO SEA, NOS VEMOS EN EL OTRO FORO.

UN SALUDO.
sep.-2008
808 mens.
Administrador

Mensajes Relacionados
  • Estamos buscando mensajes relacionados
    Mientras los encontramos, pincha aquí para buscar temas sobre "EL NUEVO FORO NO ME FUNCIONA" en este foro
© 2002-2017 - Neo Affinis S.L.U. CIF B-85063931 Zurbano, 45 1º, 28010 Madrid
Contacto |  Publicidad |  Quiénes somos |  Aviso Legal |  Blog
Facebook |  Twitter |  Linkedin |  Google+