ATENCIÓN: Tu navegador no soporta Javascript, necesario para que la navegación por esta web sea óptima
Por favor, habilita Javascript desde las opciones de tu navegador (Ver cómo)
Tafesa EMV Tafesa EMV

Tafesa EMV

Viviendas en Madrid
x Este grupo ha sido archivado por inactividad, por lo que no aparece en los índices por provincia/población ni en las búsquedas por grupo. En el momento que vuelva a tener actividad (mensajes, fotos, etc...) volverá a activarse automáticamente.

La puerta del garage

Actualizado 18/02/2004
438 lecturas acumuladas
6  mensajes
Autor
Tema
Fecha
jul.-2003
9 mens.
Usuario Circunstancial
09/02/2004 12:28
Muy buenas,

Desde hace unas semanas me ocurre algo con la puerta del garage. El mando sólo funciona si cuando doy al botón estoy al lado de la antena del motor la puerta... Además no he visto ningún cartel en el tablón de anuncios del garage que indique un mal funcionamiento de la puerta con el mando a distancia.

¿Me falla el mando o es el receptor de señal (antena) del motor de la puerta el que no funciona?

¿Os ocurre a vosotros también?

Nos vemos !!
ago.-2003
9 mens.
Usuario Circunstancial
  Koala
09/02/2004 13:01
Hola Tafeso, a mí me sucede lo mismo, y no creo que sea por el mando porque además le he cambiado la pila y sigue pasando lo mismo. Deberían revisar la puerta para ver por qué falla.
sep.-2003
19 mens.
Usuario Circunstancial
09/02/2004 20:27
menos mal que está la güeb que si no, a mi me ocurre igual falla mucho y lo que mas jode es cuando está estropeada y hay que bajarla a mano. Han cambiado el motor afortunadamente este parece + grande pero ya veremos lo que dura. Por cierto hoy han "levantao" 4 llantas de alu a un audi azul y han usado los extintores como soporte.Cagüen los chorizos!!!
Por cierto en la circular del nuevo administrador(por fin) habla de un nuevo recibo para el ascensor, el mío no se ha roto casi ¿no se referirá a la puerta de garage?
Avatar Csy
nov.-2003
7 mens.
Usuario Circunstancial
  Csy
10/02/2004 17:06
Saludos para todos. Yo tengo el mismo problema con el mando y pensaba que era de la pila, la verdad es que los mecanismo de la puerta, la puerta y todo lo que tiene que ver con ella no deja dudas de que son de primera calidad, no sabia que habian cambiado el motor de la puerta, esperemos que el nuevo no nos de mas problemas. Creo que el nuevo recibo de los ascensores es pq se deve dinero y no hay en la comunidad ya que presupuesto del antiguo administrador fueron muy justos, el miercoles nos enteraremos mejor.
Por cierto, ha un vecino de mi portal tambien la entraron en el coche, pero de esto hace ya unos tres meses.
SALUDOS.
Avatar Csy
nov.-2003
7 mens.
Usuario Circunstancial
  Csy
11/02/2004 19:08
Me sorprendio lo de que nos habian cambiado el motor y me he enterado de que no lo han cambiado, lo que han cambiado han sido los cables de acero que van del contrapeso a la puerta y han estado tambien haciendo algo en el contrapeso, le habran puesto mas peso o se lo habran quitado, ni idea,eso si, el motor es el mismo, pero sin polvo. Si no os funcionan los mandos, hablar con el conserje, quizas os lo arregle, digo quizas pq esta mañana ha una vecina se lo ha arreglado, pero el mio sigue sin funcionar. UN SALUDO Y SUERTE.
sep.-2003
19 mens.
Usuario Circunstancial
18/02/2004 20:19
afortunadamente sir guillermo tiene el código nuevo y parece que funciona, y digo parece porque el otro día no me funcionó aunque parece que hasta ahora va bien
sep.-2008
808 mens.
Administrador
Mensajes Relacionados
  •   Estamos buscando mensajes relacionados

Buscar más...
© 2002-2017 - Neo Affinis S.L.U. CIF B-85063931 Zurbano, 45 1º, 28010 Madrid
Contacto |  Publicidad |  Quiénes somos |  Aviso Legal |  Blog
Facebook |  Twitter |  Linkedin |  Google+