ATENCIÓN: Tu navegador no soporta Javascript, necesario para que la navegación por esta web sea óptima
Por favor, habilita Javascript desde las opciones de tu navegador (Ver cómo)
x Este grupo ha sido archivado por inactividad, por lo que no aparece en los índices por provincia/población ni en las búsquedas por grupo. En el momento que vuelva a tener actividad (mensajes, fotos, etc...) volverá a activarse automáticamente.

Caldera del gas

Actualizado 05/12/2005
514 lecturas acumuladas
3  mensajes
Autor
Tema
Fecha
jun.-2003
275 mens.
Usuario Habitual
  xavi
05/12/2005 22:13
Hola a todos, a ver si alguien me puede ayudar: hace unas semanas puse la calefacción regulando su funcionamiento con el termostato y todo iba bien, se encendía la caldera y tal y tal ; desde hace tres dias, no me funciona la calefacción y nos se por qué, no se enciende la caldera (aunque si se enciende cuando doy el agua caliente). Os ha pasado algo de esto a vosotros? sabeis cual es el problema que puedo tener?. Ayuda please.

Saludos

Xavi
nov.-2002
2941 mens.
Usuario Asiduo
05/12/2005 23:03
Cambia la pila del termostato, seguramente sea eso.

Salu2
jun.-2003
275 mens.
Usuario Habitual
  xavi
05/12/2005 23:23
Gracias Muad eres la Osti, ya funciona, eran las pilas
sep.-2008
809 mens.
Administrador
Mensajes Relacionados
  •   Estamos buscando mensajes relacionados

Buscar más...
© 2002-2017 - Neo Affinis S.L.U. CIF B-85063931 Zurbano, 45 1º, 28010 Madrid
Contacto |  Publicidad |  Quiénes somos |  Aviso Legal |  Blog
Facebook |  Twitter |  Linkedin |  Google+