ATENCIÓN: Tu navegador no soporta Javascript, necesario para que la navegación por esta web sea óptima
Por favor, habilita Javascript desde las opciones de tu navegador (Ver cómo)

Acceso garage aurora boreal

Actualizado 01/03/2006
500 lecturas acumuladas
5  mensajes
Autor
Tema
Fecha
nov.-2004
29 mens.
Usuario Ocasional
01/03/2006 09:33
Hola buenas.
Quisiera saber si alguno le pasa lo mismo que a mi. El acceso al garage de aurora boreal (la de entrada y salida) cuando utilizo el mando a distancia abre como le da la gana, es decir, cuando doy al botón de la izquierda unos días me abre la puerta de la izquierda y otros el de la derecha y cuando doy al botón de la derecha unos días abre la puerta de la izquierda y otros el de la derecha. En definitiva cada vez que utilizo el mando no tengo ni idea de que puerta me va a abrir. Conste que siempre pongo el mando en la misma posición.

Por otro lado la llave magnética que me dieron abre la puerta de la urbanización pero no abre la puerta del garage de aurora boreal.

¿a alguno os pasa esto? ¿alguien sabe a quien hay que pedir la llave magnética que abre las puertas del garage?

Gracias anticipadas
nov.-2002
126 mens.
Usuario Habitual
  Mayte
01/03/2006 10:53
Firser, a mi me pasa exactamente lo mismo que a tí, y eso cuando le da la gana abrir alguna puerta, pq alguna que otra no he podido sacar mi coche pq no funcionaba el mando. Estoy harta de comentarlo a DAE pero se lo pasan por ahí mismo y los de Corsan tres cuartas de lo mismo. La llave negra tampoco me funciona y el tema ya lo saben los vocales el presidente y el administrador. Esperemos que entre todos podamos solucionarlo porque lo que son de estos dos "sinverguenzas" no me espero nada.
nov.-2004
29 mens.
Usuario Ocasional
01/03/2006 12:06
En una ocasión tampoco me dejo entrar en el garage y eso que le di por lo menos 20 veces al mando y resulta que un par de horas después ya funcionaba. Creo que o son rápidos los que lo arreglan (lo dudo) o lo que le pasa es que se bloquea y pasado un rato se arregla solo.
dic.-2005
69 mens.
Usuario Habitual
01/03/2006 14:20
A mi me pasaba algo parecido, pero era porque la pila del mando no hacia muy bien contacto. Me tocaba desmontarlo y encajarla y ya iba bien. Ojala se eso en vuestro caso y no el sensor de la puerta.
ene.-2003
242 mens.
Usuario Habitual
  jusan
01/03/2006 16:36
A mi tambien me pasa lo mismo y se lo dije un día al conserje alto y me dijo que se agarrota el eje y tiene que ir el a desbloquearlo. Creo debemos comunicarlo al presidente.
Saludos
sep.-2008
808 mens.
Administrador

Mensajes Relacionados
  • Estamos buscando mensajes relacionados
    Mientras los encontramos, pincha aquí para buscar temas sobre "Acceso garage aurora boreal" en este foro
© 2002-2017 - Neo Affinis S.L.U. CIF B-85063931 Zurbano, 45 1º, 28010 Madrid
Contacto |  Publicidad |  Quiénes somos |  Aviso Legal |  Blog
Facebook |  Twitter |  Linkedin |  Google+