ATENCIÓN: Tu navegador no soporta Javascript, necesario para que la navegación por esta web sea óptima
Por favor, habilita Javascript desde las opciones de tu navegador (Ver cómo)
Dehesanova Dehesanova

Dehesanova

Viviendas en San Sebastián de los Reyes

Aire Acondicionado

Actualizado 26/07/2006
409 lecturas acumuladas
4  mensajes
Autor
Tema
Fecha
sep.-2004
219 mens.
Usuario Habitual
25/07/2006 00:29
Hola vecinos, habeis puesto en marcha y si es así os funciona el aire acondicionado a los que lo seleccionaron en el plan electa?

Nosotros ya tenemos luz agua y gas, y aunque hemos visto instrucciones de la caldera no hemos visto nada del aire acondicionado. Es más damos a encender y no enciende (la lucecita roja).

Por cierto donde está situado el aparatdo de aire acondicionado, en la azotea?.

Gracias.
oct.-2003
500 mens.
Usuario Frecuente
26/07/2006 10:35
Dehesanova, a nosotros no nos funciona el aire y tengo entendido que ayer estaban liados con el mismo problema en alguno de los portales.

En los pisos no se donde estarán colocados los aparatos. En los chalets están en la terraza en la que más molestan ¿?

Salu2
may.-2006
59 mens.
Usuario Habitual
  rajmb
26/07/2006 11:19
Dehesanova:

A ver si te puedo ayudar:

A mi me estan instalando el aire acondicionado (yo no pude contratar el electa), y casi me he hecho un experto en este tema.
Tienes la maquina en la azotea y a traves de unos conductos se comunica con la maquina interior que la tienes situada en el hall. (de ahi las trampillas que tienes en el techo, para cambiar los filtros de la misma. una vez al año minimo, y por cierto, la maquina es enorme, y pesa entre 40 y 50 kg.)
El otro dia, escuche una conversacion de un vecino preguntando el por que no funciona el aire, y parece ser que iba a pasar un tecnico en estos dias para conectar las maquinas que estaban sin conectar.

Saludos
sep.-2004
219 mens.
Usuario Habitual
26/07/2006 15:56
Muchas gracias vecinos, ya me quedo más tranquilo a ver si

viene ese técnico y lo arregla, pues pensabamos que estos

servicios ya deberían estar funcionando.

Un saludo.
sep.-2008
807 mens.
Administrador
Mensajes Relacionados
  •   Estamos buscando mensajes relacionados

Buscar más...
© 2002-2017 - Neo Affinis S.L.U. CIF B-85063931 Zurbano, 45 1º, 28010 Madrid
Contacto |  Publicidad |  Quiénes somos |  Aviso Legal |  Blog
Facebook |  Twitter |  Linkedin |  Google+