ATENCIÓN: Tu navegador no soporta Javascript, necesario para que la navegación por esta web sea óptima
Por favor, habilita Javascript desde las opciones de tu navegador (Ver cómo)

Le duela a quien le duela, otra gran chapuza mas..

Actualizado 28/03/2007
881 lecturas acumuladas
10  mensajes
Autor
Tema
Fecha
mar.-2003
101 mens.
Usuario Habitual
  reki
16/03/2006 12:11
La instalación del teléfono a las rosetas esta mal hecha.

Alquien me podria decir como debo de colocar los cable (código de colores) y en cuales de las ranuras para que me de señal la línea.

gracias
Avatar WHO
nov.-2004
16 mens.
Usuario Circunstancial
  WHO
16/03/2006 14:11
Creo que es la ranura del azul y azul/blanco. No estoy muy seguro, pero algo así me dijeron el otro dia. Prueba porque si te lo hace telefónica te va a cobrar. Suerte.
mar.-2003
101 mens.
Usuario Habitual
  reki
16/03/2006 14:55
Muchas gracias WHO, lo probare esta noche.
feb.-2003
530 mens.
Usuario Frecuente
16/03/2006 15:08
Iker le pregunto a María por si sabe algo y te llamo...
mar.-2003
101 mens.
Usuario Habitual
  reki
16/03/2006 17:45
Gracias Raúl, le preguntare a Pablo que también creo que lo corrigio
dic.-2005
107 mens.
Usuario Habitual
16/03/2006 17:58
Lo que hay que hacer es abrir la caja del ptr que esta a la entrad de la casa debajo del telefonillo-

Dentro te encuentras una caja con dos entradas de telefono (rj11), las desmontas y colocas los cables bien

A mi el de telefónica me ha puesto un ptr y no me ha cobrado nada, de todas manera eso del ptr es coser y cantar, quien haya montado un enchufe alguna vez ,lo hace

Los códigos de colores no importa siempre que blanco con blanco, marron con marrón, etc
jun.-2003
189 mens.
Usuario Habitual
  pyma
16/03/2006 23:53
no te dije que me llamaras si tenias algun problema...
mar.-2003
101 mens.
Usuario Habitual
  reki
17/03/2006 07:54
Gracias a todos, ya esta solucionado. Pyma todo ok ya funciona, no te llamo por lo horarios que tengo...
nov.-2005
20 mens.
Usuario Circunstancial
23/03/2007 14:33
Hola vecinos!

Yo no puse telefono en su momento y ahora estoy con el alta de telefonica, pero me encuentro con este problema.

Como lo habeis resuelto?
Lo que está mal es el PTR o las rosetas de la casa?
Que cables hay que cambiar?

Bueno, gracias por anticipado.
ene.-2006
8 mens.
Usuario Circunstancial
28/03/2007 15:42
Hola,

A mi me fucionaba la línea sólo en algunas habitaciones, entonces lo que tuve que hacer donde no me funcionaba era abrir el cajetín (donde se enchufa el teléfono en cada habitación) y probar a enganchar de nuevo los hilitos (de manera aleatoria) hasta que funcionó. Enganchaba y probaba, enganchaba y probaba hasta que me dió línea.

Prueba con eso a lo mejor te funciona.

Saludos,
sep.-2008
807 mens.
Administrador
Mensajes Relacionados
  •   Estamos buscando mensajes relacionados

Buscar más...
© 2002-2017 - Neo Affinis S.L.U. CIF B-85063931 Zurbano, 45 1º, 28010 Madrid
Contacto |  Publicidad |  Quiénes somos |  Aviso Legal |  Blog
Facebook |  Twitter |  Linkedin |  Google+