Volver al foro
arroba_69
arroba_69
30/05/2012 21:52

AIRE ACONDICIONADO

1.715 lecturas | 3 respuestas

Buenas tardes,

 

Hoy me han dado la luz, la verdad que la pedí el jueves pasado y hoy ya tengo..no han tardado demasiado, cual ha sido mi sorpresa al tener la luz, que el aire acondicionado no funciona..a alguno os pasa lo mismo??

He puesto un correo al departamento de calidad...esto me parece muy grave después de lo que no has costado por el aire acondicionado en casa.

 

Muchas gracias.

 

Un saludo

 
dmarquez
dmarquez
06/06/2012 09:09

Tengo la sensación de que enviar nuestros problemas por email no surte efecto del todo. Llevo esperando la solucion de un par de problemillas que envie por correo desde la semana pasada y aun siguen ahi. Sin embargo lo que me esta funcionando es hablar directamente con el personal de Via Celere (fontanero, carpintero, electricista) que se pasa por la urbanización a solucionar problemas de otros vecinos.

En mi caso, por ejemplo, unos problemas de filtrado de agua en el cuarto de baño del dormitorio y la instalación de la lavadora y lavavajillas.

 
arroba_69
arroba_69
05/06/2012 21:36

Buenas madrilena65, he hablado hoy con post venta ya que a los correos por ahora no me han respondido, me han dicho que es raro el tema del aire acondicionado ya que se probaron...en fins...me han comentado que en breve se podrán en contacto conmigo para revisar la instalación, a ver si poco a poco nos van arreglando las cosillas.

 

Un saludo.

 
M
madrilena65
05/06/2012 07:55

YO TENGO LUZ DESDE AYER, PERO TAMPOCO ME FUNCIONA EL AIRE ACONDICIONADO. ¿HABEIS HABLADO CON EL SERVICIO POSTVENTA?. YO PIENSO LLAMAR HOY, ESPERO QUE ES QUE TENGAN QUE ENVIAR ALGÚN TÉCNICO PARA PONERLO EN FUNCIONAMIENTO.

 

Fin del hilo
Mensajes Relacionados
© 2002-2022 - HABITATSOFT S.L.U. CIF B-61562088 c/ Josefa Valcárcel, 40 bis 28027 Madrid
Contacto |  Publicidad |  Aviso Legal  |  Blog |  Catastro |  Facebook |  Twitter
Vocento