Volver al foro
S
suede
28/06/2010 10:43

TERMO ELECTRICO

¿Cómo solucionar el goteo de mi termo?

4.230 lecturas | 41 respuestas

ME FIJÉ QUE MI TERMO GOTEABA UN POCO POR UNO DE LOS TUBITOS DE HIERRO (SON DOS), QUE ESTÁN COLOCADOS DEBAJO DEL TERMO Y VAN HACIA LA PARED HACIENDO UNA CURVA.

PUES BIEN, COMO GOTEABA POR UNA JUNTA QUE EN REALIDAD ERA UNA TUERCA, CON EL OXIDO, EL GOTEO ERA AGUA CON OXIDO, Y CAIA AL SUELO.

CUANDO VINIERON LOS DE SOLCLIMA ME AJUSTARON LA TUERCA, Y PARECE SER QUE YA NO GOTEA AL SUELO, PERO SI QUE ME FIJO EN QUE EL TUBITO DEL QUE OS HABLO SIGUE TENIENDO UNOS CHURRETES DE OXIDO, Y NO SÉ SI OS PASA LO MISMO?

EL TUBITO ESTÁ PINTADO DE BLANCO, POR ESO SE NOTAN LOS CHURRETES DE LOS QUE OS HABLO

 
S
suede
03/08/2010 13:42

PUES DEBE DE SER OTRA FUGA, EN REALIDAD NOS LO TOMAMOS CON UNA CIERTA GRACIA POR NO LLORAR, PERO CREO QUE ES UN TEMA DE IMPORTANCIA.

SI OCURRIÓ EL ESCAPE EN EL PORTAL 4 , PUEDE SER ESA LA RAZÓN DE LAS DEFICIENCIAS QUE HEMOS DETECTADO.

EN TODO CASO, ES IMPORTANTE QUE APUNTEMOS LAS INCIDENCIAS EN EL LIBRO DE LA CONSERJERÍA, Y HABLAR CON UN SEÑOR QUE SE LLAMA ANTONIO QUE ES EL ENCARGADO SUPREMO DE LAS OBRAS. ANTONIO SE ENCUENTRA EN HORARIO DE OFICINA EN LA CASETA, ESO CREO.

 
yuri2
yuri2
03/08/2010 09:49

Ayer me comentó un vecino,que vió desde la piscina como explosionaba algo en la zona de las placas solares(salió como un chorro de agua a presión) ,por ell portal 4.Ya van dos explosiones

 
Juancarsin
Juancarsin
03/08/2010 09:02

Copio link de la página de Solclima. El comienzo del segundo párrafo es de chiste:

http://www.soliclima.com/agua_caliente.html

 
Juancarsin
Juancarsin
03/08/2010 08:59

suede dijo:
EN LA CONSERJERÍA SE DISPONE DE UNA NUEVA HOJA PARA QUE TODOS LOS VECINOS APUNTEN LAS INCIDENCIAS.

Con una hoja no hay suficiente. Dile al conserje que ponga un libro en blanco.

suede dijo:
¿EN VERANO CON UN SOL DE JUSTICIA EL AGUA CALIENTE SÓLO ES PROPORCIONADA POR LAS PLACAS SOLARES SIN QUE SEA PRECISO EL GAS DE LA CALDERA?

En teoría sí. El agua del acumulador debería ser superior al que demandamos para ACS, que lo marcamos en la caldera. Por tanto, al abrir un grifo de agua caliente, el agua del termo pasa por la caldera, al ser superior, hay una especie de llave que mezcla este agua con agua más fría de la caldera, dejándola a la temperatura demandada y sale. La caldera apenas se enciende y por tanto se ahorra gas.

Hace un par de semanas Urbinsa envió un manual del uso de la caldera, y en las últimas páginas viene muy bien explicado cómo es el funcionamiento con el termo.

suede dijo:
¿A QUÉ TEMPERATURA DEBE ESTAR REGULADA EL AGUA CALIENTE EN EL ACUMULADOR Y EN LA CALDERA?

La temperatura del acumulador viene dada por las placas. Creo que no se regula. La de la caldera, para ACS, nosotros lo tenemos a 40º. En inviernos será un poco más, pero en verano es suficiente.

Un saludo.

 
S
suede
03/08/2010 08:47

BUENOS DÍAS,

YO SÍ NOTABA QUE SALIA AGUA CALIENTE, PERO UNOS DÍAS DETECTABA QUE NO TAN CALIENTE COMO SE ESPERABA POR EL CALORAZO QUE HACE, AHORA BIEN, YO NO TENGO TAN CLARO QUE CUANDO FUNCIONA EL ACUMULADOR EN PLENO VERANO SE APAGA LA CALDERA PARA NO GASTAR GAS, Y SÓLO ENERGÍA SOLAR, ESO NO LO TENGO TAN CLARO.

EL CASO ES QUE AYER PREGUNTÉ AL OPERARIO DE SOLCLIMA, Y ME COMENTÓ QUE TODO ES NUEVO, Y DEBE DE PRECISAR UN RODAJE.

EN TODO CASO, EN LA CONSERJERÍA SE DISPONE DE UNA NUEVA HOJA PARA QUE TODOS LOS VECINOS APUNTEN LAS INCIDENCIAS.

ENTONCES PARA MÍ, LAS PREGUNTAS CLAVES SON:

¿EN VERANO CON UN SOL DE JUSTICIA EL AGUA CALIENTE SÓLO ES PROPORCIONADA POR LAS PLACAS SOLARES SIN QUE SEA PRECISO EL GAS DE LA CALDERA?

¿A QUÉ TEMPERATURA DEBE ESTAR REGULADA EL AGUA CALIENTE EN EL ACUMULADOR Y EN LA CALDERA?

¿NOTÁIS ALGUNA MEJORÍA RESPECTO A AYER DESPUES DE LA ÚLTIMA VISITA DE SOLCLIMA?

 
Juancarsin
Juancarsin
02/08/2010 12:00

Ok,

Una cuestión: Suponiendo un correcto funcionamiento, ¿esto de verdad ahorra o es una milonga que nos han colado?

En verano supuestamente, demandamos ACS a temperatura más baja que en invierno. Este tiempo coincide con el de más calor, y por tanto, con el del agua más caliente en el termo.

A lo que voy, en invierno, el agua que se calienta por las placas va a ser inferior a la demandada en la caldera, por tanto, no hacemos nada. En verano sí se notará el rendimiento, pero serán un par de meses, con temperaturas a 40º.

 
Rambla
Rambla
02/08/2010 11:34

Hola,

Efectivamente otra vez ha estado todo el p..o fin de semana el acumulador en 33º. Se suponía que habían arreglado la "fuga" pero va a ser que no. Al final habrá que tomar la decisión de acompañar amablemente al operario a la azotea para ver realmente qué pelotas hace o deja de hacer, porque empieza a sonar como decís a parche tras parche.

Un saludo.

 
Juancarsin
Juancarsin
02/08/2010 10:51

Suede, ¿pero a ti tampoco te funciona? ¿Y al resto?

Yo también he empezado a sospechar que puede ser cosa de la instalación, y que lo que están haciendo es parchear.

 
S
suede
02/08/2010 10:28

ES INCREIBLE

NO SERÁ QUE EL FALLO ES DE INSTALACIÓN, Y SERÍA CUESTÍÓN DE SUSTITUIR ALGO COSTOSO, Y EN CAMBIO ESTÁN APLICANDO PEQUEÑOS PARCHES, PARA QUE PASE LA GARANTÍA (AY ME HA QUEDADO UN POCO ALARMISTA)

YO CREO QUE VOY A VER HOY AL DE SOLCLIMA, PERO NO ESTOY SEGURO, SI LE VEO LE COMENTARÉ ALGO.

 
Juancarsin
Juancarsin
02/08/2010 09:44

Buenos días,

¿Se han vuelto a estropear las placas? Este fin de semana, la temperatura del termo era de unos 33º. Esto quiere decir que arriba, en las placas solares hace la misma temperatura que en mi casa. ¡NO ME LO CREO!

¿Al resto ya os va?

Propongo que compremos una tienda de campaña, la instalemos arriba y pongamos a un tío de Solclima permanentemente allí las 24h abriendo la llave para que funcione todo correctamente.

Un saludo.

 

 
Rambla
Rambla
30/07/2010 10:59

Efectivamente el miércoles tarde estuvo uno y nos dijo que al día siguiente (o sea ayer) mandaría un operario a arreglar la fuga que había.

Ayer por la tarde se pasó el operario para ver si estaba todo bien. Las temperaturas ahora marcan unas cifras que se ajustan más al calor que está haciendo (concretamente ayer a las 16:00 había 55º aprox.).

Un saludo.

 
portal46
portal46
29/07/2010 15:51

Ayer por la tarde estuvo el tecnico en mi casa, y al parecer habia una fuga en el sistema de paneles, me dijo que esta mañana lo arreglaría y al parecer ahora mismo está funcionando correctamente.

Esta tarde ha vuelto a venir a mi casa un tecnico para ver si todo me funcionaba correctamente, si es que a veces un burofax hace muy buen efecto, por cierto ayer me dijo que a todos los vecinos, según tenía conocimiento él, les funcionaba bien, excepto en el portal 4, que es donde hoy han solucionado la avería. ¿Hay algún vecino que no le funcione?


Editado por portal46 29/07/2010 17:46
 
Juancarsin
Juancarsin
29/07/2010 10:36

portal46 dijo:
Yo esta mañana, como me gusta hacer bienlas cosas, he mandado un burofax a Urbinsa para que solucionen el problema, así se dan por enterados, porque me huele que esto nos va a traer cola.

Una cosilla: observo que eres muy metódico y riguroso con estos temas. ¿Has estudiado derecho o eres abogado? No estaría mal tener uno como vecino.

Lo que no entiendo es que momentáneamente funcionen bien y de buenas a primeras deje de funcionar.

¿Hoy como va la cosa? ¿Ha servido de algo si estuvieron ayer?

Un saludo.

 
S
suede
29/07/2010 08:49

DE LO QUE NO CABE DUDA, CREO RECORDAR, QUE LOS PLAZOS DE GARANTÍA SE INTERRUMPEN DESDE QUE SE DAN LOS AVISOS HASTA SE QUE SE PERSONA UN TÉCNICO Y DA CON LA SOLUCIÓN.

 
portal46
portal46
28/07/2010 16:10

Yo esta mañana, como me gusta hacer bienlas cosas, he mandado un burofax a Urbinsa para que solucionen el problema, así se dan por enterados, porque me huele que esto nos va a traer cola.


Editado por portal46 28/07/2010 16:12
 
Juancarsin
Juancarsin
28/07/2010 12:23

Para mí que ni los técnicos saben como funciona. Cada vez te cuentan una milonga. A ver si hacen un curso CCC intensivo y lo arreglan cuanto antes.

 
C
Cantarella
28/07/2010 11:38

Por lo visto ha pasado en todos los portales. Al parecer se ha ido "noséqué" de las fases de las placas solares o algo por el estilo y esperaban empezar a solventarlo hoy mismo. Lo achacan a que al ser "tan nuevo todo" aún hay que ir puliendo ciertas deficiencias y acoplando bien el funcionamiento de las cosas (en este caso las placas)..... Tendremos que estar un poco pendiente para ver si ciertamente se va solucionando. No sé porque me da que con el tema de las placas anda todo el mundo (incluidos los de la constructora) igual de perdidos que nosotros.

Lo más importante con cualquier anomalía que detectemos, como comenta Portal46, es ponerlo siempre y rápidamente en conocimiento de alguien que pueda hacer algo al respecto.

 
portal46
portal46
27/07/2010 18:31

¿Por cierto a los del portal 1 se lo han arreglado o sigue sin funcionar? porque yo creo que ya han tenido tiempo, hace más de un mes, para solucionar el problema. ¿Qué portal será el próximo?....

 
S
suede
27/07/2010 15:58

PORTAL46,

SE LO COMENTARÉ A LOS DE SOLCLIMA PORQUE TENGO QUE QUEDAR CON ELLOS.

 
portal46
portal46
27/07/2010 15:23

Buenas tardes,

Perdon, ¿pero habeis informado de estos nuevos "hechos" a la presidencia de la comunidad? si no lo habeis hecho es cuestión de que se haga y que por parte de quien correspondan se subsanen estos defectos, por cierto ¿no es extraño que fallen tanto este tema de las placas?, antes en el bloque 1 y ahora en el 4.

 
Rambla
Rambla
27/07/2010 08:53

Postdam, nosotros éramos de los "afortunados" a los que nos funcionaba perfecto, realmente salía caliente. Pero como ya hemos dicho, desde el fin de semana que nos dimos cuenta las temperaturas están entre 31º y 32º (ayer tarde con "toa la caló" que hizo estaba el de las placas en 31,9º y el del termo en 31,4º).

Un saludo.

 
P
Postdam
27/07/2010 00:50

Buenas,

En mi caso todavía no me he fijado si se humedecen las tuercas del termo..lo que si se es que el agua sale templada, sigo pensando que debería salir casi hirviendo , imaginaros si sale el agua asi con el sol y calor que está haciendo......¿que será cuando salga el sol de otoño/invierno?, servirá de algo el termo???..

Una pregunta, ¿hay a alguien que el agua del termo e salga tan caliente que no pueda arrimar el dedo?

Gracias por vuestros comentarios.

Salu2

 
yuri2
yuri2
26/07/2010 18:58

Esto de las placas solares es un despiporre de madre y señor nuestro.

 
S
suede
26/07/2010 16:25

SI ALGUIEN VE A LOS DE SOLCLIMA, POR FAVOR QUE SE PASEN POR EL TEJADO DEL PORTAL 4, JA JA JA

 
Juancarsin
Juancarsin
26/07/2010 14:12

Rambla dijo:
Los dos somos del portal 4 o sea que lo mismo han tocado algo y lo han estropeado. Estaremos atentos estos días.

Preguntaremos a hector22 si ha visto alguna explosión en el tejado de nuestro portal... en serio, debe ser que han tocado algo de arriba, porque si no...

 
Rambla
Rambla
26/07/2010 14:09

Buenos días,

Nosotros tampoco tenemos tuercas humedecidas. Sobre lo que comenta Juancarsin, efectivamente en el "cacharrito" no hay que tocar nada, es el indicador de temperaturas, tanto de las placas como del acumulador propio (normalmente se llevan poca diferencia). Ahora bien, a nosotros nos funcionaba muy bien, en la caldera tenemos puesta el agua a 40º y los días de calor (que están siendo todos en general) las temperaturas de placas y acumulador sobrepasaban los 60º, por tanto abríamos grifo, arrancaba la caldera, detectaba el agua del termo y paraba inmediatamente, y el agua salía ardiendo. Pero este fin de semana la sorpresa ha sido que las temperaturas tanto de placas como de acumulador estaban en 31º aprox. con los tubos fríos, como bien dice Juancarsin.

Los dos somos del portal 4 o sea que lo mismo han tocado algo y lo han estropeado. Estaremos atentos estos días.

Saludos.

 
Juancarsin
Juancarsin
26/07/2010 10:48

Buenos días,

A nosotros no nos humedece la tuerca. Os cuento nuestra experiencia: Vino el aparejador y resulta que teníamos una llave cerrada en el termo. Nos puso la temperatura de la caldera igual que la de la rueda de la misma (tal como indica el manual que nos ha pasado Urbinsa, y que no sirve de mucho, por cierto). En ese momento, el "cacharrito" de arriba marcaba unos 60º y los tubos estaban ardiendo.

Pues al cabo de unos días, este carracho marca 32º y los tubos están frios.

En respuesta a vic3pa, creo que el dichoso "cacharrito" del techo indica la temperatura del termo, no hay que hacer nada y dar a ningún botón. Pero vamos, son suposiciones.

Un saludo.

 
S
suede
20/07/2010 12:46

NO TENGO NI IDEA DE ESO QUE COMENTÁIS DE 0 Y 1, NI IDEA

EL CASO ES QUE HE ABIERTO EL GRIFO DE AGUA CALIENTE SOBRE LAS 10H Y YA HACE ALGO DE CALOR, HE APAGADO LA CALDERA, Y EL AGUA CALIENTE SALÍA MÁS BIEN TEMPLADA, ES LO QUE PUEDO COMENTAR, NO SÉ.....NO SÉ....

POR CIERTO, PERDONAD QUE VUELVA A SACAR EL TEMA DE LA HUMEDAD EN LA TUERCA, AHORA NO GOTEA, PERO REZUMA ALGO DE HUMEDAD, OS PASA LO MISMO? ME HAN COMENTADO QUE PUEDE SER ALGO DE CONDENSACIÓN, PERO NO SÉ.

SOLCLIMA ME MENCIONÓ QUE PUEDE SER NORMAL ALGO DE HUMEDAD EN LA ZONA DE LA TUERCA, PERO NO SÉ SI ESO ES ASÍ, PORQUE EL OTRO TUBO Y SU TUERCA ESTÁN COMPLETAMENTE SECOS,

SÓLO TENEIS QUE PASAR UN POCO DE PAPEL HIGIENICO POR LAS DOS TUERCAS, Y COMPROBAD SI SE HUMEDECE UN PELÍN EL PAPEL, Y ME COMENTÁIS, GRACIAS

 
M
mita2
19/07/2010 22:18
Hola a todos:

Fijandome en el termo he visto que en la pantalla en la que aparece la temperatura del agua situada en la parte superior tiene una tela con posiciones 0 y 1, mi termo esta en posicion 0 deberia de ponerla en 1 para que funcionara ??¿¿¿
¿alguien lo sabe?
Saludos
 
P
Postdam
19/07/2010 08:13

Hola Suede,

Gracias por tu respuesta, el otro día estuvo el técnico y en teoria me lo dejó a punto, me comentó que esperara al fin de semana para que funcionara el acumulador...pero sigue sin funcionar, en fin una pesadilla.

Saludos y buen dia,

 
S
suede
16/07/2010 09:20

EN EFECTO,

YO ESTOY DETRÁS DE SOLCLIMA PORQUE UNA JUNTA ME GOTEABA, AHORA NO ME GOTEA MUCHO, PERO CUANDO UTILIZO EL ACUMULADOR CON LA CALDERA APAGADA SIGUE HUMEDECIÉNDOSE LA TUERCA DONDE ESTÁ MEDITA LA JUNTA DEL TUBO IZQUIERDO,

ASÍ QUE LO OBSERVARÉ ESTA SEMANA Y YA VERÉ.

OS PASA LO MISMO? ABRID EL GRIFO DE AGUA CALIENTE Y PROBAD EL ACUMULADOR CON LA CALDERA APAGADA, DESPUES DE UNOS MINUTILLOS PASAD UN DEDO POR LAS TUERCAS DE LOS TUBOS DE HIERRO, ¿SE HUMEDECE EL DEDO? ESPERO VUESTRA VALORACIÓN

Y POR OTRO LADO POSTDAM,

AHORA EN VERANO, CON EL CALORAZO QUE HACE, EL AGUA CALIENTE DEL ACUMULADOR CON LA CALDERA APAGADA TIENE QUE SALIR HIRVIENDO. YO LO HE PROBADO Y SALE CALIENTE

 
P
Postdam
15/07/2010 23:26

Hola Suede, todo bien gracias por tu respuesta. Esta tarde lo han mirado y es que por lo visto ayer estuvieron en el tejado haciendo algún ajuste en las placas solares, según me ha dicho el técnico lo más probable es que todavía no se haya cargado del todo, que me espere al fin de semana a ver que ocurre. Realmente si funcionara bien , ha reconocido que  el agua caliente tiene que salir quemando...Lo volveré a probar el finde a ver que ocurre.

Saludos y gracias

 
S
suede
15/07/2010 11:07

QUE TAL POSTDAM?

YO NO PUEDO DAR UNA RESPUESTA AJUSTADA, PORQUE LO DEL ACUMULADOR ES UNA HISTORIA QUE ESTÁ COLEANDO MUCHO.

NO PARECE MUY RAZONABLE QUE EL AGUA, UTILIZANDO SÓLO EL ACUMULADOR SIN LA CALDERA, SALGA TEMPLADA CON LOS DÍAS DE CALOR QUE ESTAMOS TENIENDO. PORQUE PARECE SER QUE EN LOS DÍAS NUBLADOS O DE MUCHO FRIO EL RENDIMIENTO DEL ACUMULADOR ES BAJO, PERO EN VERANO DEBERÍA SALIR CALIENTE Y NO TEMPLADA

NO SÉ SI LEERÁS ESTO HOY, PERO SI ES ASÍ, TE PUEDO ASEGURAR QUE HOY ESTARÁ SOLCLIMA EN LA COMUNIDAD, ASÍ QUE LLAMA AL APAREJADOR Y QUE SE PASE EL CHICO DE SOLCLIMA POR TU CASA Y TE EXPLICA, ESTÁ HASTA LAS 17:10H

SUERTE

 
P
Postdam
15/07/2010 08:27

Hola a tod@s,

Queria saber si hay alguien que le funciona bien el termo de agua caliente, en mi caso la temperatura en el termometro digital se pone a 42 grados aproximadamente, y si uso el agua caliente con la caldera de gas apagada efectivamente se nota que el agua sale templada. A vosotros os llega a salir igual de caliente que con la caldera de gas?, me refiero que si os llegais a quemar con el agua de lo caliente que sale?..

Un saludo y que tengais buen dia,

 
7Kaesar7
7Kaesar7
29/06/2010 11:26

Mi acumulador no tiene problemas, pero lo vigilare por si acaso, un saludo!!!

 
S
suede
29/06/2010 10:54

ENTONCES JUANCARSIN, DEBIERON APRETARTE BIEN LA TUERCA, JA JA (ES BROMA)

YURI2, MENOS MAL, PORQUE TEMÍA QUE RESULTARA UNA FANTASÍA LO QUE EXPLICABA DE LA CALDERA, Y EFECTIVAMENTE ES UN RUIDITO EN LA CALDERA CURIOSO SOBRE TODO CUANDO ABRES EL GRIFO DE AGUA CALIENTE.

LO DEL VENTILADOR, NO PASA NADA, ES COMO CUANDO UN MOTOR PEQUEÑO "ARRANCA", Y EL SONIDO ES PERSISTENTE MIENTRAS DEMANDAS EL FUNCIONAMIENTO DE LA CALDERA YA SEA PARA AGUA SANITARIA O CALEFACCION; PERO EFECTIVAMENTE, YO ME REFERÍA A OTRO RUIDÍN, QUE APARECE Y SE VA Y VUELVE A APARECER, ES COMO UN TIC TIC TIC.

CUANDO VEA LA OPORTUNIDAD ME INFORMARÉ EN EL SAT DE LA CALDERA.

CIAO

 
yuri2
yuri2
29/06/2010 10:08

Lo del ventilador no lo he notado ,pero los golpes sí,además si estás en la cocina con la puerta del lavadero abierta y utilizando el agua caliente resulta un poco molesto,pero no creo que se trate de nada grave o por lo menos espero que no...

 
Juancarsin
Juancarsin
29/06/2010 08:43

Buenas,

A nosotros no nos gotea el termo.

 
S
suede
29/06/2010 08:38

YURI2

Y LO QUE COMENTABA DE LA CALDERA, QUE HACÍA DE FORMA INTERMITENTE UNOS RUIDITOS COMO EL SONIDO DE UNA MONEDA PEQUEÑA GOLPEANDO EN UNA CHAPA,

SÉ QUE ES EXTRAÑO DE EXPLICAR, PERO SURGE LA DUDA, PORQUE CUANDO PEGAS EL OIDO A LA CALDERA CUANO ARRANCA, NOTAS COMO SI UN VENTILADO SE PUSIERA EN MARCHA, PERO YA TE DIGO, YO TAMBIEN OIGO COMO PEQUEÑOS CRUJIDITOS, ES QUE NO SÉ CÓMO EXPLICARLO

NO TE PASA LO MISMO?

 

Fin del hilo
42  mensajes12>
Mensajes Relacionados
© 2002-2024 - HABITATSOFT S.L.U. CIF B-61562088 c/ Josefa Valcárcel, 40 bis 28027 Madrid
Contacto |  Publicidad |  Aviso Legal  |  Blog |  Catastro |  Facebook |  Twitter
Vocento